Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 mit EventID 1000 bei einer MSTSC-Verbindung

Frage Microsoft Windows Server

Mitglied: schiffmeister

schiffmeister (Level 1) - Jetzt verbinden

14.10.2006, aktualisiert 15.10.2006, 5247 Aufrufe, 3 Kommentare

Hallo,

wenn ich eine Remoteverbindung aufbauen will zu meinem SBS 2003 mit SP1 (mstsc /v:192.168.1.3 /console), dann startet der Client zwar, jedoch kurz nachdem ich das Kennwort eingegeben hab, schließt dieser sich wieder auf meinem XP.
In der Ereignisanzeige finde ich dann folgen Fehlermeldung:

Ereignistyp: Fehler
Ereignisquelle: Application Error
Ereigniskategorie: (100)
Ereigniskennung: 1000
Datum: 14.10.2006
Zeit: 19:09:30
Benutzer: Nicht zutreffend
Computer: JUPITER
Beschreibung:
Fehlgeschlagene Anwendung , Version 0.0.0.0, fehlgeschlagenes Modul unknown, Version 0.0.0.0, Fehleradresse 0x01dbc530.

Woran könnte das liegen? Warum startet auf meinem XP der MSTSC, schließt sich aber wieder nachdem ich das Kennwort eingeben hab?
Am Kennwort liegt es nicht! Hab ich schon mit Copy&Paste eingegeben und mit DameWare klappt es ja auch...
Mitglied: DaSam
14.10.2006 um 19:43 Uhr
Hi,

geht denn der Connect zur 2003er Console (mstsc /v:servername /console)?

Wenn der TS Client versucht, die Verbindung aufzubauen, ist dann einer sehr hohe Plattenaktivität zu beobachten?

Schau doch mal nach, wie viel freien Speicher Deine Laufwerke haben (auf dem Client und Server).

Sieht man in den Ereignisprotokollen des Servers irgendwas?

cu,
Alex
Bitte warten ..
Mitglied: Suschi
14.10.2006 um 19:51 Uhr
Hallo,
das Problem kenne ich. Dies passiert wenn irgendein Dienst hängt, beendet wurde oder nicht gestoppt werden kann.
Ist es möglich den Server noch neu zu starten?
Meistens nicht mehr.
Darf der Server gestartet werden?
Hast du irgendetwas neu auf den Server installiert oder ähnliches?
Helfen tut dann nur noch ein Neustart.
Bitte warten ..
Mitglied: schiffmeister
15.10.2006 um 10:21 Uhr
Danke für die Antworten, aber:

Der SBS2k3 steht hier in meiner Wohnung, Neustarts hab ich schon mehrmals gemacht.
Die Festplatten haben mehr als genug freien Speicherplatz (sowohl auf Client als auch auf Server).

Das Ereignisprotokoll des Server hab ich oben gepostet:

Ereignistyp: Fehler
Ereignisquelle: Application Error
Ereigniskategorie: (100)
Ereigniskennung: 1000
Datum: 14.10.2006
Zeit: 19:09:30
Benutzer: Nicht zutreffend
Computer: JUPITER
Beschreibung:
Fehlgeschlagene Anwendung , Version 0.0.0.0, fehlgeschlagenes Modul unknown, Version 0.0.0.0, Fehleradresse 0x01dbc530.

Das XP schreibt keine Fehlermeldung in das Ereignislog.

Die Verbindung klappt auch, jedoch nachdem ich das Kennwort eingegeben hab, trennt er wieder die Verbindung (steht auch da oben )

Das letzte was ich gemacht hab, war ein DCPROMO der daneben ging weil der DNS nicht gefunden wurde. Darauf hab ich die ADS wieder deinstalliert und den DNS neu installiert. Anschließend konnte ich die ADS ohne Probleme installieren. Ansonsten ist das ne jungfräuliche Installation eines SBS2k3
Leider kann ich nicht sagen, ob vorher die MSTSC ne Macke hatte, weil ich Sie vorher nicht brauchte (der SBS2k3 stand unter meinem Tisch ).
Erst, als ich den SBS2k3 in meine Rumpelkammer gestellt hab und mich mit MSTSC darauf verbinden wollte, kam dieser Fehler
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(2)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
gelöst SBS POP3 Connector stellt keine Verbindung zu Exchange Server her (28)

Frage von bafo zum Thema Exchange Server ...

Windows Server
gelöst Serverumzug SBS 2003 nach 2012R2 ohne Active Directory (2)

Frage von step777 zum Thema Windows Server ...

Exchange Server
gelöst SBS 2003 und Multisendcon: Mailversand an t-online Adressen funktioniert nicht (11)

Frage von danieluk15 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...