Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS 2003 - Exchange 2003 - Outlookclient Probleme

Frage Microsoft Exchange Server

Mitglied: Bjoernhr

Bjoernhr (Level 1) - Jetzt verbinden

12.01.2011 um 15:17 Uhr, 2510 Aufrufe, 2 Kommentare

Hallo Zusammen,

Seit Anfang diesen Jahres haben wir auf einen Company Connect Anschluss der Telekom gewechselt. Nachdem ich dann den Cisco eingerichtet bzw. umgestellt habe funktionierte auch soweit alles. Anschliessend wurde der Server zwecks einer Reinigung runtergefahren.

Der anschliessende Start des Servers verlief reibungslos und es funktioniert auch noch alles. Nach ca. 3 tagen trat dann das Problem auf, dass die Outlookclients keine Verbindung zu dem Server bzw. dem Exchange aufbauen konnten. Ein Neustart beseitigt diese Probleme. Leider ensteht dasselbe Probleme nach ca. 3 tage wieder.

Ich tappe total im dunkeln und erachte es als Sinnlos den Server alle 3 tage neustarten zu müssen. Daher hoffe ich, dass mir jemand weiterhelfen kann.

Vielen Dank im Voraus.

P.S.: Der Zugriff auf die freigegebenen Partitionen funktioniert einwandfrei.
Mitglied: goscho
12.01.2011 um 15:44 Uhr
Hallo Bjoernhr,

bei deinen Informationen tappen wir wahrscheinlich im noch viel dunklerem Terrain als du.

Fange ich mal an zu tippen:
  • DNS
  • AV-Software

Gibt es denn Fehlermeldungen auf dem Server und/oder einem Client (hier vorzugsweise aus den Ereignislogs)?
Wie ist die DNS-Konfiguration?
IPconfig /all des Servers und des Clients können hier helfen.
Bitte warten ..
Mitglied: Bjoernhr
14.01.2011 um 09:09 Uhr
Hallo Goscho,

entschuldige bitte die verspätete Antwort.

Gestern Abend habe ich mich ein wenig intensiver mit der Problematik beschäftigen können und konnte festestellen, dass die logische Größe der Postfach- bzw. Exchangedatenbank überstiegen wurde.
Damit habe ich das Problem erkannt und auch einen Lösungsweg gefunden.

Ich möchte mich dennoch für die rasche Antwort bedanken und für die wenigen von mir gelieferten Informationen entschuldigen. Aufgrund der Vielfalt und Anzahl der mir aufgegebene Verantwortungsbereiche fehlt mir einfach an einigen Ecken die Zeit.

Euch allen an dieser Stelle weiterhin einen guten Start bzw. Verlauf des bereits angebrochenen Jahres.

Gruß
Björn
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung!

(2)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Exchange Server
SBS 2011 Exchange Multidomain kein senden über Outlook möglich (1)

Frage von pla112 zum Thema Exchange Server ...

Exchange Server
gelöst SBS 2008 (Exchange 2007 SP3) - externe URL ändern - neues Zertifikat (8)

Frage von Ezekiel666 zum Thema Exchange Server ...

Exchange Server
Office 2013 - Exchange 2010 - Probleme mit Anhängen (3)

Frage von Coscos zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...