Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 Premium ISA Server 2004 blockt Remotezugriff NACH aussen

Frage Microsoft Windows Server

Mitglied: 63351

63351 (Level 1)

21.05.2008 um 12:47 Uhr, 3009 Aufrufe

Hallo zusammen,

Ich habe einen SBS 2003 Server mit ISA Server 2004 Firewall bei mir im Geschäft am laufen. Ich habe die Regel automatisch mit hilfe des "Verbindung mit Internet herstellen" - Assistenten erstellt und kleinere Anpassungen vorgenommen, z.b. Webproxy ausschalten, FTP Upload ermöglichen.
Der SBS läuft mit 2 Netzwerkkarten und ISA Server läuft als EdgeFirewall.

Nun mein Problem:

Der Webremotezugriff von aussen funktioniert Problemlos. Man kommt auf den Server ohne zwischenfälle.
Wenn ich jedoch von einem Client im Firmennetzwerk, der über den SBS ins Internet geht mit Hilfe des Webremotearbeitsplatzes (https://domain.de/remote) auf einen Server unserer Kunden möchte komme ich nur bis zum Auswahlbildschirm, auf dem ich den Server auswählen kann mit dem ich mich verbinden möchte.
Nach einer weile kommt dann folgende Meldung:

"Der Client konnte keine Verbidnung mit dem Remotecomputer herstellen. Möglicherweise sind Remoteverbdinungen nicht aktiviert oder der Computer ist überlastet und kann keine neuen Verbindungen annehmen. Gegebenenfalls verhindern Netzwerkprobleme, dass die Verbindung hergestellt wird. Stellen sie die Verbdinugn zu einem späteren Zeitpunkt erneut her. Wenden Sie sich an den Adminsitrator, wenn das Problem weiterhin besteht."

Muss ich noch zusätzliche Ports freischalten oder einen Filter einbauen?

Freue mich über Hilfe
Mfg kentai
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Netzwerk
Windows Server 2003 SBS Netzwerk durch neuen Server Ersetzen (13)

Frage von MultiStorm zum Thema Windows Netzwerk ...

Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...