Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2008 - Autodiscover Sicherheitszertifikats - Fehler

Frage Microsoft Exchange Server

Mitglied: stormwind81

stormwind81 (Level 2) - Jetzt verbinden

18.03.2010 um 09:23 Uhr, 7054 Aufrufe, 5 Kommentare

Hallo Administratoren

In der Suche hab ich keinen ähnlichen Fall gefunden, vielleicht ist könnt ihr mir aber weiterhelfen.

Hab seit Heute bei 2 verschiedenen SBS 2008 Umgebungen einen Sicherheitshinweis in Outlook (Client) bekommen.

11ca85121a951facd21d4be5743b0645 - Klicke auf das Bild, um es zu vergrößern

Keine Ahnung in wie fern das jetzt das System beeinträchtigt. Aufgefallen ist "NOCH" nichts.
Stellt sich die Frage wieso das auf einmal erscheint. Die Systeme sind an 2 verschiedenen Standorten und haben nichts miteinander zu tun.

Bei einem System hab ich zwar gestern ein Exchange Rollup installiert, aber beim anderen wurde nichts verändert.
Wenn ich mir das Zertifikat anzeigen lasse (bei einem System) ist das schon seit 2005 abgelaufen. Da kann doch was nicht stimmen?


Kennt jmd dieses Phänomen?
Mitglied: PhoenixofDead
18.03.2010 um 09:56 Uhr
Beim SBS 2008 musst du jedes Jahr die Zertifikate erneuern. Auch die internen Zertifikate laufen nach einem Jahr aus.
Bitte warten ..
Mitglied: stormwind81
18.03.2010 um 11:24 Uhr
Hmmm Danke erstma für den Tip.

So hab auch mal so nenbebei recherchiert.

Laut: http://groups.google.com/group/microsoft.public.de.exchange/browse_thre ...

Kann es auch ein DNS Problem sein.
So langsam wirds bisschen komplexer.
Bitte warten ..
Mitglied: stormwind81
18.03.2010 um 16:35 Uhr
Das Problem tritt nicht bei allen Usern auf. Und nur beim Login.
Glaubst Du, dass das noch immer ein abgelaufenes Zertifikat schuld sein kann!?
Bitte warten ..
Mitglied: stormwind81
22.03.2010 um 09:17 Uhr
Also der Zertifikatsaussteller ist: Confixx

Ich hab in die Zertifizierungsstelle reingesehen, da ist kein einziges Zertifikat abgelaufen. Ich glaube nicht dass es also daran liegt.
Alle zertifikate laufen bis mindestens 2011. Und warum sollte er mir ein abgelaufenes zertifikat jetzt anzeigen, dass schon 2005 abgelaufen ist, wo der Server noch nicht einmal installiert war?

Also ich hoffe jemand kann mir hier mehr Tipps geben bzw besser weiterhelfen


- Cause I still haven't found what i'm looking for -
- U2 -

Bitte warten ..
Mitglied: 78081
06.04.2010 um 17:43 Uhr
Das gleiche Problem habe ich auch. Anscheinend handelt es sich um das Zertifikat des Webservers. Bei mir ist der Zertifikatsaussteller "Plesk". Ich sehe es aber nicht ein, ein Zertifikat für den Webserver zu kaufen. Kann ich die Meldung auch irgendwie ignorieren? Oder hat jemand eine Idee, wie ich unter Plesk kostenlos ein Zert installieren kann?

Grüße

Veith
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2007 (SBS 2008) - Eingetragene Termine von Outlook Clients verschwinden (4)

Frage von fr4nkd zum Thema Exchange Server ...

Windows Server
SBS 2008 Migration sinnvoll (7)

Frage von KellogsFR zum Thema Windows Server ...

Windows Server
Restore von alter Sicherung eines SBS 2008 noch ohne den 2. DC (2)

Frage von GrEEnbYte zum Thema Windows Server ...

Hyper-V
gelöst Server 2016 mit Hyper-V und Gast SBS 2008 - Integrationstools (7)

Frage von Andreas377 zum Thema Hyper-V ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...