Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2011 Exchange 2010 Abwesenheitsnotizen werden nicht versendet

Frage Microsoft Exchange Server

Mitglied: natraj

natraj (Level 1) - Jetzt verbinden

27.08.2014 um 12:21 Uhr, 1562 Aufrufe, 2 Kommentare, 1 Danke

Hallo!

Ich hab ein Problem mit einem Exchange 2010 in einem SBS 20111 (Posteingang via externem POP3, Postausgang via externem Smarthost):

Benutzer konfigurieren mit ihren Outlook 2003 ihre Abwesenheitsassistenten. Funktioniert fehlerfrei, ich kann auch mit der Exchange Powershell überprüfen, daß diese eingeschaltet sind. Es werden nur keinerlei Abwesenheitsnotizen versendet, nicht nach intern, nicht nach extern.

In der Nachrichtenverfolgung sind keine Abwesenheitsnachrichten zu finden. Scheinbar verschwinden die also nicht irgendwo, sondern werden überhaupt nicht erstellt/versendet?

Unter Organisationskonfiguration/Hub-Transport/Remote-Domänen ist der Punkt "Externe Abwesenheitsnachrichten oder ältere blabla" sowie "Automatische Antworten zulassen" aktiviert.

Hat jemand eine Idee, was ich noch überprüfen kann?

Vielen Dank im Voraus!



Mitglied: keine-ahnung
27.08.2014 um 12:29 Uhr
Moin,
was passiert, wenn Du die oof in OWA konfigurierst?

LG, Thomas
Bitte warten ..
Mitglied: natraj
27.08.2014 um 12:55 Uhr
Dasselbe. Beim Einloggen bekomme ich angezeigt, ob sie aktiv ist oder nicht. Ich kann sie ohne Fehlermeldung ein und ausschalten. Funktionieren tut sie aber weiterhin weder intern noch extern.

LG, Heiko
Bitte warten ..
Ähnliche Inhalte
Exchange Server
SBS 2011 Exchange Server 2010 nach SP3 tot (6)

Frage von intermarty zum Thema Exchange Server ...

Windows Server
SBS 2011 Exchange u. Sharepoint Daten übertragen aber wie ? (10)

Frage von MaxZander1982 zum Thema Windows Server ...

Exchange Server
SBS 2011 Exchange Update auf SP3 (3)

Frage von Mazenauer zum Thema Exchange Server ...

Exchange Server
SBS 2011 Exchange Multidomain kein senden über Outlook möglich (1)

Frage von pla112 zum Thema Exchange Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...