Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS Exchange Server 2003 Mail hängt im Kategorisierungsmodul

Frage Microsoft Exchange Server

Mitglied: seifrei

seifrei (Level 1) - Jetzt verbinden

18.04.2007, aktualisiert 19.04.2007, 11287 Aufrufe, 5 Kommentare

Hallo vielleicht könnt ihr mir helfen.
Manche E-Mails kommen nicht beim lokalen Empfänger/Postfach an, im Nachrichtenverlauf sind diese zwar zu finden aber der Status bleibt bei:
SMTP: Nachricht an Ketegorisierungsmodul übermittelt
hängen, weiter passiert nichts. Der Absender bekommt keine Fehlermeldung, die Nachricht ist einfach unbemerkt verschwunden. Andere E-Mails, auch vom gleichen Absender und an den gleichen Empfänger kommen problemlos an und der Nachrichtenverlauf zeigt auch den ganzen Eintrag:
... Nachricht würde kategorisiert ... Nachricht lokal an ... übermittelt usw.

Was ist da los? Kennt jemand das Problem und eine Lösung.

Vielen Dank im Voraus

P.S. Die Mails werden direkt per SMTP empfangen, also nicht per POP3 Konnektor
Mitglied: unzhurst
18.04.2007 um 17:07 Uhr
hallo,

findest du die mails im badmail verzeichnis der exchange installation?
hast du einen virenscanner im einsatz für exchange? z.b. nai groupshield?

gruß aus dem badischen
patrick
Bitte warten ..
Mitglied: seifrei
18.04.2007 um 17:31 Uhr
ja es läuft ein virenscanner, von TrendMicro Scanmail für Exchange, in dessen Quarantäne Verzeichnis finde ich die Mails aber auch nicht bzw. dieses ist leer.
Mit dem Badmail Verzeichnis scheint etwas nicht zu stimmen, ich versuch es nun seit 10min zu öffnen, auch die Eigenschaften(Größe etc.) bekommen ich nicht angezeigt. Soll ich es mal Löschen und neu anlegen?
Bitte warten ..
Mitglied: unzhurst
18.04.2007 um 18:46 Uhr
ich würde es nicht löschen, versuch mal über eine cmd draufzuzugreifen und
dir per dir den inhalt anzeigen zu lassen. alternativ explorer usw. nochmal beenden
frisch aufrufen und in das verzeichnis wechseln. je nach hardware kann das eine weile
dauern... so wie sichs anhört findest du dort die mails... muss wohl ziemlich
viel drin sein.

gruß
patrick
Bitte warten ..
Mitglied: seifrei
18.04.2007 um 20:46 Uhr
Danke Patrick,

über die cmd konnte ich mir das Verzeichnis anzeigen lassen, es ist halt schwer darin etwas zu finden bei ca 5GB Daten. Ich habe den Inhalt nun einmal gelöscht und werde beobachten ob die "verschwundenen" Mails in Zukunft dort landen, ich hoffe zumindest dass sie das tun denn sonst weiß ich wirklich nicht was los ist.
Nochmals vielen Dank für deine Hilfe

V.G.
Boris
Bitte warten ..
Mitglied: seifrei
19.04.2007 um 14:22 Uhr
ok Schuld war doch der Virenscanner, bzw. der integrierte Spamfilter, der hat ein anderes Quarantäne Verzeichnis welches ich zuerst übersehen habe.
Dein Tip hat mich auf die richtige Fährte geführt.

Vielen Dank

Boris
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Debian
Exchange Server mit einem ausgehenden Mail-Gateway (1)

Frage von spcvlt zum Thema Debian ...

Exchange Server
gelöst Exchange Server Mail senden (5)

Frage von MorrowToon zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...