Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS-Server 2003 - ein User hat ein Geschwindigkeitsproblem

Frage Microsoft Windows Server

Mitglied: Torsten-S

Torsten-S (Level 1) - Jetzt verbinden

16.01.2009, aktualisiert 10:55 Uhr, 3050 Aufrufe, 2 Kommentare

Hallo Forum,

wir haben hier einen Win 2003 SBS-Server (SP2) stehen und folg. Problem:

an einem Client-PC hat der dortige AD-Benutzer immense Probleme, wenn es um Zugriffe auf das Netzwerk geht: Öffnen und Sichern von Dateien usw., beim Arbeiten mit Photoshop, Acrobat prof.
Wenn ich nun einen anderen AD-Benutzer anmelde, flutscht alles wunderbar.

Was ich nun schon gemacht habe: das Profil des betreff. Users im AD komplett gelöscht und neu angelegt. Das lief dann ein paar Wochen rund, aber nun habe ich wieder das selbe Problem. Noch als Info: die Home-Verzeichnisse aller User liegen auf einem NAS-System, welches in die AD eingebunden ist. Speicherbegrenzungen gibt es keine.

Hat hier jemand schon mal ähnliche Erfahrungen gemacht?

Herzl. Dank für Eure Hinweise!


Torsten
Mitglied: 73986
16.01.2009 um 20:26 Uhr
Hallo Thorsten-S,

hattest du das Profil "komplett" entfernt?, meine damit nicht nur aus dem AD. Passiert das ganze denn auch wenn du ein komplett neues Benutzerkonto erstellst und die Daten des Benutzers aus dem Profil in das neue kopierst, bzw. u.U. das komplette Profil in ein neues kopierst.
Bitte warten ..
Mitglied: Torsten-S
04.04.2009 um 08:26 Uhr
Hallo Forum,

hier meine etwas verspätete Rückantwort: es lag am Speicherort des Profiles. Dieses wurde (warum auch immer) unter einem gänzlich anderen Ort als üblich abgelegt. Das führte dann zu den Zeitproblemen!

Greez,


Torsten
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...