Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS2003 - Ein einziges Userprofil kann nicht geladen werden

Frage Microsoft Windows Server

Mitglied: phoenixz

phoenixz (Level 1) - Jetzt verbinden

19.03.2009, aktualisiert 16:15 Uhr, 5770 Aufrufe, 2 Kommentare

Hallo zusammen,

bei einem einzigen User erhalte ich bei der Anmeldung folgenden Fehler:

"Das servergespeicherte Benutzerprofil wurde nicht geladen. Sie werden mit einem lokalen Benutzerprofil angemeldet. Änderungen an dem Profil werden nach der Abmeldung nicht auf den Server kopiert. Das Profil wurde nicht geladen, weil eine bereits vorhandene Serverkopie des Profilordners nicht die richtigen Sicherheitseinstellungen hat. Entweder der aktuelle Benutzer oder die Administratorengruppe muss Besitzer dieses Ordners sein. Wenden Sie sich an den Netzwerkadministrator. "

Der Pfad zu den servergespeicherten Profilen existiert wie bei allen anderen Usern auch (die sich problemlos an allen Maschinen anmelden können.

Ich vermute, das hat irgendwas mit den Besitzrechten zu tun. Ich wüsste aber nicht was.

Hat da jemand eine Idee?

Danke und Gruß aus Köln
Pino
Mitglied: jhinrichs
19.03.2009 um 16:45 Uhr
Wie sind denn die Zugriffsrechte und wer ist der Besitzer des Profilordners?
Bitte warten ..
Mitglied: phoenixz
19.03.2009 um 17:46 Uhr
Besitzer des Ordners ist "Administratoren". Das Problem tritt - wie bereits gesagt - nur bei einem einzigen User auf. Ich find's einfach nur seltsam...
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10 Anmeldemaske wird nicht geladen (1)

Frage von Beslind zum Thema Windows 10 ...

CPU, RAM, Mainboards
gelöst RAM Takt wird nicht Richtig erkannt obwohl XMP 2.0 Profil Geladen Ist (6)

Frage von Interception zum Thema CPU, RAM, Mainboards ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Viren und Trojaner
Ransomware .nm4 (14)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...

Zusammenarbeit
Administrator Verhalten nach Vertragskündigung (10)

Frage von sysbone zum Thema Zusammenarbeit ...