Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS2003 OWA funktioniert nur über localhost

Frage Microsoft Exchange Server

Mitglied: Elrond

Elrond (Level 1) - Jetzt verbinden

09.04.2010 um 10:23 Uhr, 5854 Aufrufe, 4 Kommentare

Grüß euch,

Haben bei einem Kunden ein Interessantes Problem, außer über den localhost ist kein Zugriff (über externe IP) auf OWA möglich, es kommt auch keine Passwortabfrage sondern nur die Fehlermeldung:


Sie haben nicht die erforderliche Berechtigung, um die Seite anzuzeigen

HTTP Error 403.6 - Forbidden: IP address of the client has been rejected. (HTTP-Fehler 403.6 - Verboten: IP-Adresse des Clients wurde verweigert.)
Internetinformationsdienste (Internet Information Services oder IIS)

(Auszug der Fehlermeldung)

Wir haben bereits die Einstellungen des IIS mit denen eines funktionierenden verglichen bzw. kontrolliert ob eine IP Beschränkung eingestellt ist (nicht der Fall)

Auch ist uns aufgefallen das der Server eine Uptime von 19 Stunden hat, einen benötigten Neustart für den IIS kann man auch ausschließen, da das Problem schon davor bestand bzw. sich der IIS in default Konfiguration befinden sollte..

Woran könnte das liegen bzw. wo könnte man ansetzen?

Danke im Voraus & MFG

Elrond
Mitglied: reXen96
09.04.2010 um 10:28 Uhr
was für nen betriebssystem 03/08? / exchange server 03/07/10?
Bitte warten ..
Mitglied: Elrond
09.04.2010 um 10:38 Uhr
Hallo,

OS ist Windows Small Business Server 2003 (SBS2003)

MFG
Elrond
Bitte warten ..
Mitglied: exchange
09.04.2010 um 13:14 Uhr
Hallo,
schaue mal im IIS nach, da sollte irgendwo eine Begrenzung des IP Bereiches (auf den lokalen) vorhanden sein. Diesen erweitern oder aber diese Funktion ganz abschalten.

EDIT: Wer lesen kann ist im Vorteil. Überprüfe dies trotzdem nochmals, da es eigentlich nur diese Option sein kann. Bezüglich der Uptime, ist nicht zufällig ein HP DL380, wenn ja Firmware Update hilft dort weiter ;)

Gruß
Heiko
Bitte warten ..
Mitglied: Elrond
12.04.2010 um 13:50 Uhr
Hallo,

Haben wir bereits kontrolliert, es ist keine beschränkung eingestellt, wir werden das aber nochmal checken..

Bei der Uptime hat sich herausgestellt, das ein Kollege am Vortag einen neustart des Servers gemacht hat.. Server ist ein Lenovo Thinkserver TD100

Gruß
Elrond
Bitte warten ..
Ähnliche Inhalte
Debian
MySQL funktioniert auf einmal nur noch mit localhost und nicht mehr mit 127.0.0.1
Frage von StefanKittelDebian2 Kommentare

Hallo, ich habe hier einen älteren Debian-LAMP-Server(Debian GNU/Linux 6.0). Der lief bislang ohne Probleme. Seit Heute morgen nicht mehr. ...

Exchange Server
OWA funktioniert nur im IE
gelöst Frage von ketanest112Exchange Server18 Kommentare

Hallo zusammen, ich habe folgendes Problem: Mein Exchange Server an sich läuft, nimmt auch Mails an. Meine Handy Syncronisiert ...

Datenbanken
PHPMyAdmin - Remote Zugriff funktioniert. Host immer "Localhost"
gelöst Frage von kabuziDatenbanken3 Kommentare

Hi folgende Situation: Zu Testzwecken habe ich Apache und MySQL via Xampp laufen. Der Zugriff auf PHPMyAdmin soll über ...

Exchange Server
Exchange OWA und ECP funktioniert nicht mehr
gelöst Frage von Florian86Exchange Server8 Kommentare

Hallo, ich bekomme seit heute immer die folgende Meldung :-( Da hat etwas nicht geklappt. Diese Informationen können wir ...

Neue Wissensbeiträge
DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 3 StundenDSL, VDSL1 Kommentar

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Windows 10

Microsoft bestätigt DMA-Policy-Problem in Win10 v1709

Information von DerWoWusste vor 3 StundenWindows 10

Wer sein Gerät mit der DMA-Policy absichert, bekommt evtl. Hardwareprobleme in v1709 von Win10. Warum? Weil v1709 endlich "richtig" ...

Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 6 StundenVerschlüsselung & Zertifikate

Interessant Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows SSH-Kommando in CMD.exe und PowerShell

Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server19 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement17 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...