Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Schwarzer Bildschirm nach Systemstart

Frage Hardware

Mitglied: nussek

nussek (Level 1) - Jetzt verbinden

29.03.2010 um 13:59 Uhr, 2226 Aufrufe, 2 Kommentare

Guten Tag,

nach Neustart versucht mein Rechner zu booten, nach einigen Sekunden habe ich dann einen schwarzen Bildschirm, rechts unten auf dem Monitor erscheint "BA".

Nach Ausschalten noch 3mal das Gleiche, ca. beim 5ten Mal fährt er dann normal hoch.

Rechner unter XP, P DualCore 2,4G

Kennt jemand das Problem?

Nussek
Mitglied: Timolino
29.03.2010 um 14:54 Uhr
könnte ein Problem mit der Grafikkarte sein. Am Besten mal austauschen.
Bitte warten ..
Mitglied: SamvanRatt
29.03.2010 um 15:42 Uhr
Hi
kannst du dir eine POST Code Karte ausleihen? Du kannst die VGA auch mal entfernen um zu sehen ob er den Bootvorgang (HD Activity) startet, da VGA zum booten nicht notwendig ist. Klingt für mich aber nach Mainboard da ein VGA Init irgendwann übersprungen wird und BIOS Countdown weiter geht, eben dann ohne Anzeige. Mit POST wäre das genau fest zu nageln. Passt die CPU zum MB und normal getaktet?
Gruß
Sam

P.S.: Welchen BIOS Hersteller hast du verbaut, bzw welches Board. BA kann bereits ein POST Code sein?!
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 10
Kein Booten mit Windows 10 und schwarzer Bildschirm (11)

Frage von Akcent zum Thema Windows 10 ...

Windows 10
gelöst Dienste bei Systemstart anzeigen (2)

Frage von fluluk zum Thema Windows 10 ...

Notebook & Zubehör
gelöst HP Probook 4525s schwarzer Monitor (13)

Frage von Florian8790 zum Thema Notebook & Zubehör ...

Server-Hardware
HP DL385 G2, Bildschirm bleibt schwarz, fährt nicht mehr hoch (13)

Frage von comping zum Thema Server-Hardware ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (11)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...