Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mit SCSI HDD nur 30MB/s ???

Frage Hardware

Mitglied: kommy

kommy (Level 1) - Jetzt verbinden

14.01.2005, aktualisiert 15.01.2005, 4753 Aufrufe, 2 Kommentare

Hallo zusammen,

als erstes muss ich mich mal vorstellen, da ich ja neu hier bin. Also: Hi, ich bin der Tom komme aus dem tiefsten Bayern.

Gleich weiter mit meiner Frage:
ich hab mir einen "älteren" SCSI Controller (Adaptec -2940) und eine 18Gig (10.000rpm) Platte zugelegt. Nun gut. Hab auf der platte WinXP installiert und danach (weil ich von natur aus neugierig bin) SANDRA installiert. Hab die Platte getestet und muss anschließend meinen Schock verdauen.
NUR 30 MB/s durchsatz WIESO???

Meine IDE mit 7200 rpm und 8MB Cache hat einen Durchsatz von 39MB.

Was mach ich da falsch?

Ich bedanke mich schon im Voraus für die nette hilfe.

Gruß Tom
Mitglied: fritzo
14.01.2005 um 23:35 Uhr
Hi,

ich weiß nicht, welchen 2940 Du da hast, aber wahrscheinlich ist es ein alter 2940U oder UW mit einem maximalen Durchsatz von 20 oder 40 MB/sec. Schaust Du hier: http://www.hardwaregrundlagen.de/oben14.htm

Das erklärt den geringen Durchsatz evtl. - SCSI ist eben nicht gleich SCSI. Ich hab übrigens auch zwei davon im Schrank. Wo sie auch bleiben, weil zu lahm ;)

Grüße,
fritzo
Bitte warten ..
Mitglied: kommy
15.01.2005 um 15:32 Uhr
Hallo fritzo,

vielen liben dank, für die schnelle antwort. jeztt wird mir auch einiges klar.
Dann bleibt mir wohl nix anderes übrig, nen besseren Controller zu organisieren.

naja, man kann nicht immer Glück haben.

Noch ein schönes Wochenende.

Gruß Tom
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Prüfung von HDDs - ohne installiertes OS (11)

Frage von quattroM-Techniker zum Thema Festplatten, SSD, Raid ...

KVM
HDD IO sehr langsam auf Server (6)

Frage von itschloegl zum Thema KVM ...

Festplatten, SSD, Raid
HDD Festplatte unglaublich langsam (6)

Frage von Nudelsuppe zum Thema Festplatten, SSD, Raid ...

Netzwerkmanagement
HDD S.M.A.R.T (10)

Frage von PharIT zum Thema Netzwerkmanagement ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...