Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SCSI U-160 Festplatten

Frage Hardware Festplatten, SSD, Raid

Mitglied: 1060

1060 (Level 1)

22.08.2002, aktualisiert 29.08.2002, 18577 Aufrufe, 3 Kommentare

Guten Morgen alle zusammen!

Wir haben gestern 3 neue U-160 SCSI Festplatten à 18 GB für unseren Windows NT PDC erhalten. Es entstanden jetzt nur ein paar kleinere Probleme beim Einbau und der Konfiguration, die aber ohne weiteres aus Weg geröumt werden konnten.
Jetzt ist mir aufgefallen, dass nur bei einer der neuen Platten das LED für Online an ist. Auf den anderen beiden HDDs leuchten nur LEDs wenn auf ihnen geschrieben wird. Wir fahren hier RAID5. Laut Manager sind alle PLatten Online und Initialisiert.
Eigentlich sollten die Online-LEDs aber an sein.

Hat jemand eine Idee, woran das liegen kann???

Schönen Dank im voraus!


MFG

Nemesis
Mitglied: 1065
22.08.2002 um 20:46 Uhr
hallo nemesis,

frage:
habt ihr die festplatten in sogenannten festplatteneinschüben?

wenn ja, dann habe ich bei scsi platten die erfahrung gemacht, dass wenn man diese nicht richtig in den festplatteneinschüben anschließt bzw. jumpert, dass die led nicht richtig aufläuchten.

weitere fehlermöglichkeiten könnten sein:
du sprichst von raid5 d.h. alle daten werden blockweise auf den 3 festplatten verteilt.

könnte es nicht sein, dass ihr versehentlich einen anderen raid level eingestellt habt.

könnte es nicht sein, dass der raidcontroller noch etwas älter ist d.h. er unterstützt die u-160 festplatten nicht so richtig.
damit meine ich, dass man zwar die festplatten ohne weiters verwenden kann, aber gewisse zusatzfunktion dieser neuen festplatten nicht so richtig unterstützt.

viel glück
joe
Bitte warten ..
Mitglied: 1060
23.08.2002 um 10:50 Uhr
Vielen Dank für die Tipps!!!

Da werden wir doch gleich mal nachschauen...

Schönen Tag!

Nemesis
Bitte warten ..
Mitglied: mathu
29.08.2002 um 01:09 Uhr
wenn alter RAid Controller, dann such auf den Platten den Jumper für FORCE SE MODE, könnte helfen.
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (13)

Frage von Driphex zum Thema Exchange Server ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...