Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Seite kann nicht angezeigt werden

Frage Microsoft Windows Netzwerk

Mitglied: meikel1970

meikel1970 (Level 1) - Jetzt verbinden

11.09.2008, aktualisiert 12.09.2008, 3989 Aufrufe, 2 Kommentare

Hallo
Ist schon eigenartig :
alle XP-Prof Rechner melden sich per DHCP beim Router an, welcher Internetverbindung hat.
Alle Rechner, bis auf ein Notebook, können ins Internet.

Bis einschl. den 09.Sept. 08 muß noch alles funktioniert haben, da das Antivirenprogramm an
diesem Tag noch ein Update gefahren hat.

Die Seite des Routers (Konfig.Seite) kann im Browser angezeigt werden, wenn die IP des Routers
eingegeben wird, jedoch nicht Seiten aus dem Internet.
Gebe ich allerdings die IP von Google ein, öffnet sich die Seite.

Weiß nicht was der Befehl arp -a bedeutet, jedenfalls lautet das Ergebnis, das keine Einträge
vorhanden sind.

Gruß

Meikel
Mitglied: roberth
12.09.2008 um 06:16 Uhr
Hallo,

schau mal in den Eigenschaften der Netzwerkkarte ob da DNS eingetragen ist. Alternative gibste mal auf der Kommandozeile ipconfig /all ein und schaust ob da in deiner Netzwerkkarte ein DNS eingetragen ist.
Wenn Du jetzt keinen Server hast dann sollte die DNS Adresse gleich dem Standardgateway , sprich Deinem Router sein.

Gruß,
Roberth
Bitte warten ..
Mitglied: meikel1970
12.09.2008 um 08:28 Uhr
Vielen Dank für Deine Info.

Das hatte ich auch soweit abgeklopft, war jedoch alles in Ordnung.

Ich habe heute früh, sehr früh, festgestellt, daß SP3 automatisch installiert
wurde. Ich habe da nicht mit gerechnet, da im Tray (Neue Updates;gelbes Symbol) immer angezeigt wurde, daß SP3 zur Installation bereit stünde.

Nachdem ich dieses Megapaket deinstalliert hatte, lief alles wieder.

Das kann doch nicht sein! Irgendetwas wurde da doch nicht korrekt installiert.

Hat jemand hier Erfahrung ? Auch mit SP3 bleibt das Surfen möglich.

Gruß und nochmals Danke.

Meikel
Bitte warten ..
Ähnliche Inhalte
CMS
gelöst PhpMyAdmin Login-Seite wird nicht dargestellt (3)

Frage von Static zum Thema CMS ...

Internet
Interessante Erkenntnisse: Zur dunklen Seite der Macht

Link von Skully zum Thema Internet ...

Outlook & Mail
Adressbücher aus Öffentlichen Ordner werden nicht mehr angezeigt (1)

Frage von slansky zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Microsoft Office
Saubere HTML aus Word-Dokument (14)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...