Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Seite kann nicht angezeigt werden

Frage Microsoft Windows Netzwerk

Mitglied: meikel1970

meikel1970 (Level 1) - Jetzt verbinden

11.09.2008, aktualisiert 12.09.2008, 3959 Aufrufe, 2 Kommentare

Hallo
Ist schon eigenartig :
alle XP-Prof Rechner melden sich per DHCP beim Router an, welcher Internetverbindung hat.
Alle Rechner, bis auf ein Notebook, können ins Internet.

Bis einschl. den 09.Sept. 08 muß noch alles funktioniert haben, da das Antivirenprogramm an
diesem Tag noch ein Update gefahren hat.

Die Seite des Routers (Konfig.Seite) kann im Browser angezeigt werden, wenn die IP des Routers
eingegeben wird, jedoch nicht Seiten aus dem Internet.
Gebe ich allerdings die IP von Google ein, öffnet sich die Seite.

Weiß nicht was der Befehl arp -a bedeutet, jedenfalls lautet das Ergebnis, das keine Einträge
vorhanden sind.

Gruß

Meikel
Mitglied: roberth
12.09.2008 um 06:16 Uhr
Hallo,

schau mal in den Eigenschaften der Netzwerkkarte ob da DNS eingetragen ist. Alternative gibste mal auf der Kommandozeile ipconfig /all ein und schaust ob da in deiner Netzwerkkarte ein DNS eingetragen ist.
Wenn Du jetzt keinen Server hast dann sollte die DNS Adresse gleich dem Standardgateway , sprich Deinem Router sein.

Gruß,
Roberth
Bitte warten ..
Mitglied: meikel1970
12.09.2008 um 08:28 Uhr
Vielen Dank für Deine Info.

Das hatte ich auch soweit abgeklopft, war jedoch alles in Ordnung.

Ich habe heute früh, sehr früh, festgestellt, daß SP3 automatisch installiert
wurde. Ich habe da nicht mit gerechnet, da im Tray (Neue Updates;gelbes Symbol) immer angezeigt wurde, daß SP3 zur Installation bereit stünde.

Nachdem ich dieses Megapaket deinstalliert hatte, lief alles wieder.

Das kann doch nicht sein! Irgendetwas wurde da doch nicht korrekt installiert.

Hat jemand hier Erfahrung ? Auch mit SP3 bleibt das Surfen möglich.

Gruß und nochmals Danke.

Meikel
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Webbrowser
gelöst Web DE Seite öffnet wird im FF nicht mehr korrekt angezeigt (3)

Frage von H41mSh1C0R zum Thema Webbrowser ...

Verschlüsselung & Zertifikate
gelöst Revocation Server innerhalb der PKI wird als offline angezeigt (1)

Frage von Snipes zum Thema Verschlüsselung & Zertifikate ...

Outlook & Mail
Outlook 2016 - Briefpapier Bilder werden nicht angezeigt (6)

Frage von Markowitsch zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...