Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Seite kann nicht angezeigt werden -IE6 und 7

Frage Internet

Mitglied: esiggi

esiggi (Level 1) - Jetzt verbinden

31.01.2007, aktualisiert 14:38 Uhr, 4609 Aufrufe, 10 Kommentare

Hallo,

wir haben eine 2000 sync. DSL Leitung. An machen Tagen kommt es vor, daß wir nur nach dem Button "Aktualisieren" 3-4 drücken eine Seite angezeigt bekommen.
Die Telekom sagt die Leitung sei ok. Wenn ich einen Download (150MB) machen bekomme ich auch die volle Geschwindigkeit (230 -250 kb). Ich hab Windows 2000 und Windows XP Rechner im EInsatz.
Alle Rechner sind virenfrei MCAFEE Enterprise und spyfrei.

Wo könnte man noch was machen ?

Danke
Sig
Mitglied: Turnschuhadmin
31.01.2007 um 09:38 Uhr
Wenn du einen DSL-Router dazwischen hängen hast, kann es sein das der Internet Explorer einfach den Weg nicht findet.

Wie werden denn deine IP-Adresse vergeben?

Wie gehen den deine PC's ins Internet über einen Router oder direkt?
Bitte warten ..
Mitglied: anding
31.01.2007 um 09:39 Uhr
Was ist denn Firewall-seitig bei euch so geboten?

Wie viele Mitarbeiter teilen sich die Leitung?
Bitte warten ..
Mitglied: esiggi
31.01.2007 um 09:45 Uhr
Ip Adresse sind statisch vergeben

Gehen über einen Lancom VPN Router
Bitte warten ..
Mitglied: esiggi
31.01.2007 um 09:46 Uhr
Firewall: Lancom 7111 VPN
Es sind ca 30 Mitarbeiter und ca 10 über VPN angebunden.
Bitte warten ..
Mitglied: Turnschuhadmin
31.01.2007 um 09:50 Uhr
Versuche mal in der IP-Einstellung als Gateway die IP-Adresse des Routers anzugeben. Dann müsste es gehen, weil der Internet Explorer dann darauf zugreift und somit direkt zum Router gehen.
Bitte warten ..
Mitglied: esiggi
31.01.2007 um 09:58 Uhr
Ich hab als Gateway bereits den Router drinnen. Und als DNS den Server (Windows 2003 Enterprise).

Versuche mal in der IP-Einstellung als
Gateway die IP-Adresse des Routers anzugeben.
Dann müsste es gehen, weil der Internet
Explorer dann darauf zugreift und somit
direkt zum Router gehen.
Bitte warten ..
Mitglied: Turnschuhadmin
31.01.2007 um 10:01 Uhr
Hast du einen Proxyserver am Laufen, wenn ja dann im Internet-Explorer den Proxyserver eintragen mit Port.
Bitte warten ..
Mitglied: esiggi
31.01.2007 um 10:05 Uhr
Nein Hab keinen Proxyserver laufen.

Ich will ja nicht 100% ausschliessen das wir spyfrei sind.
Gibt es ein Programm mit dem ich überwachen kann was an Traffic über den Router geht und von welchem Rechner aus das geht ?
Bitte warten ..
Mitglied: mausgalaxy
31.01.2007 um 11:56 Uhr
Aufbau so?

IP-Adresse: 192.168.x.x01
Subnetz: 255.255.255.0

Standardgateway: 192.168.x.1 (Router)
bevorzugter DNS-Server: 192.168.x.2 (Server)

Hast Du am Server das Routing zum Router aktiviert? Oder trag als alternativen DNS-Server mal den Router ein. Du kannst ja ohne Probleme zwei DNS-Server eintragen.

Hab in meiner Umgebung es ähnlich laufen.
Bitte warten ..
Mitglied: esiggi
31.01.2007 um 14:38 Uhr
ip : 192.168.115.x
sub: 255.255.255.0
gateway: 192.168.115.100 (router)
dns : 192.168.115.1 (server windows 2003 - dc )
alt. dns 192.168.115.2 (windows 2000 server)

werd mal den router als alt. dns eintragen schauen obs funk.


gibt es ein tool mit dem ich den netzwerkverkehr messen kann ?
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Webbrowser
gelöst Web DE Seite öffnet wird im FF nicht mehr korrekt angezeigt (3)

Frage von H41mSh1C0R zum Thema Webbrowser ...

Verschlüsselung & Zertifikate
gelöst Revocation Server innerhalb der PKI wird als offline angezeigt (1)

Frage von Snipes zum Thema Verschlüsselung & Zertifikate ...

Outlook & Mail
Outlook 2016 - Briefpapier Bilder werden nicht angezeigt (6)

Frage von Markowitsch zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (24)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Erkennung und -Abwehr
Spam mit eigener Domain (12)

Frage von NoobOne zum Thema Erkennung und -Abwehr ...