Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Seltsames Problem bei NVIDIA 8800 GTX plus

Frage Hardware Grafikkarten & Monitore

Mitglied: alvarez

alvarez (Level 1) - Jetzt verbinden

07.02.2010 um 16:05 Uhr, 2590 Aufrufe, 3 Kommentare

Ein Kunde rief mich neulich zu einem seltsamen Phänomen, das ich noch nie gesehen habe. Vielleicht kennt Ihr es ja.

Beim Start des Rechners (WinXP Home) erscheint nach dem Bootscreen für 3 bis 5 Minuten folgender Bildschirm:


7ca9a65b9b1921d5161a858b68fd8463 - Klicke auf das Bild, um es zu vergrößern


Erst danach baut sich dann der Windowsdesktop auf.

Kennt jemand dieses Problem?


Besten Dank für Eure Hinweise.

alvarez
Mitglied: iVirusYx
07.02.2010 um 16:43 Uhr
Aktualisiere mal deine Treibe rund Firmware.
Kontrolliere ob die Karte nicht komplett verstaubt ist.

Das sieht aber für mich eher wie ein Chipfehler aus...
Bitte warten ..
Mitglied: dog
07.02.2010 um 18:43 Uhr
Spricht für eine kalte Lötstelle etc.
Da hilft dann meistens nur austauschen...
Bitte warten ..
Mitglied: iVirusYx
07.02.2010 um 22:52 Uhr
Du solltest die Karte mal ausbauen und in einem anderen Rechner testen,
wenn du die Möglichkeit hierzu hast.

Wenn dort genau der selbe Fehler auftritt,
dann weisst du dass es 100 prozentigdie Hardware ist.
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
PowerShell Transkript Problem

Frage von Marabunta zum Thema Batch & Shell ...

Ubuntu
Problem mit MailServer unter Debian - Postfix, Dovecot (4)

Frage von Richard8 zum Thema Ubuntu ...

Router & Routing
gelöst Mikrotik Switching und Routing Problem (10)

Frage von aqui zum Thema Router & Routing ...

DNS
Mobiles DNS Problem bei VPN Verbindung (4)

Frage von holladie zum Thema DNS ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...