Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Senden als funktioniert nicht mit jedem User

Frage Microsoft

Mitglied: mgk2202

mgk2202 (Level 1) - Jetzt verbinden

24.05.2014, aktualisiert 22:21 Uhr, 1812 Aufrufe

Hallo!

ich sitze jetzt schon seit Stunden an einem Problem und komme nicht auf die Lösung.

Umgebung:
Windows SBS 2008 mit Exchange 2007
Windows 7 Prof. 64 bit mit Outlook 2010

der SBS verwaltet die Domain ABC
jetzt ist eine weitere Domain XYZ dazugekommen, die ich im Exchange als akzeptierte Domain eingetragen habe.

ich habe ein Benutzerprofil mit Postfach angelegt welches die Domain XYZ verwendet.

dieses Postfach soll jetzt von einem User aus der Domäne ABC verwaltet werden bzw. von dort versendet werden können.

in der Exchange Verwaltung habe ich für das zu verwaltende Postfach die Berechtigungen Vollzugriff und die senden als Berechtigung für den User gesetzt und im Outlook beim User das zusätzliche Exchange Postfach eingetragen.

wenn ich jetzt von dort ein mail versenden will dann bekomme ich die fehlermeldung das die berechtigung dafür nicht vorhanden ist.

testweise habe ich die berechtigungen an den adminuser vergeben und da funktioniert alles wunderbar


wenn ich die Berechtigung vollzugriff entferne dann kann ich ohne probleme versenden.
das problem hierbei ist aber das bei jedem mal outlook öffnen das passwort eingegeben werden muss.




habe schon viele lösungsansätze hier aus dem forum ausprobiert, nichts hat funktioniert.

bitte um Hilfe!

Danke!




EDIT: nachdem ich das ganze mehrere stunden hab ruhen lassen funktioniert es plötzlich...
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...