Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Serienbrief verliert bei Speichern unter die Adresse

Frage Microsoft Microsoft Office

Mitglied: commanderberti

commanderberti (Level 1) - Jetzt verbinden

24.09.2009 um 20:42 Uhr, 4837 Aufrufe, 4 Kommentare

Hallo Zusammen,

habe seit kurzen bei einem Kunden folgendes Problem:

Wenn dieser aus einer Vorlage (wie schon seit Jahren) einen Serienbrief (in Verbindung mit einer Excel Adressliste als Datenquelle) erstellt, funktioniert alles prima, wird der Brief jedoch gespeichert (speichern unter) wird die per Serienbrief eingefügte Adresse wieder aus dem Word Doc gelöscht (und nur die Serienbrief variablen sind nich zu sehen.. wie in der Vorlage)..

Ihrgend jemand ne Idee
danke
Mitglied: BigWumpus
24.09.2009 um 21:42 Uhr
Prima!
Er speichert einen Serienbrief als Serienbrief und wundert sich, daß er einen Serienbrief hat... tse tse tse.
Man kann den Serienbrief (Vorlage) doch auch mit einem Befehl mit einem Datensatz verschmelzen und ein neues Dokument erzeugen, das ist dann ein einfaches Word-Dokument ohne jede Serienbrief-Funktion oder Variablen...
Bitte warten ..
Mitglied: commanderberti
24.09.2009 um 21:55 Uhr
langsam langsam, schlecht geschlafen?
also der user speichert natürlich seinen erstellen serienbrief als *.doc ab.. (darum hatte ich auch vermerkt das es seit jahren bisher funktioniert hat).... danke für deine antwort aber doch bitte sachlich bleiben..
Bitte warten ..
Mitglied: BigWumpus
24.09.2009 um 22:14 Uhr
In Word 2000 gab es bei Serienbriefen diesen <ABC>-Knopf, der die Ansicht von Variablen auf Texte umschaltete. Vielleicht hilft es ja, wenn der gedrückt wird.

Wie schon ausgeführt - Ein Serienbrief ist nur eine Formel für viele Dokumente
Bitte warten ..
Mitglied: commanderberti
25.09.2009 um 08:04 Uhr
Es handelt sich um Word2003, wenn mann den Knopf drückt wir die Adresse auch wieder eingefüght aber das seichern unter ergebis (der inhalt der *.doc Datei) ist immer das Leere Formular, der Kunde möchte ja aber (wie seit jahren) dein Bief mit der Adresse für seine Ablage abspeichern..
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Microsoft
HDMI Ausgang verliert Sound Signal

Link von runasservice zum Thema Microsoft ...

VB for Applications
gelöst VBA-Makro verschwindet nach Speichern (5)

Frage von lupi1989 zum Thema VB for Applications ...

LAN, WAN, Wireless
gelöst TP-Link WA501G als Client einrichten - Keine IP Adresse wir bezogen (14)

Frage von bestelitt zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (17)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...