Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server 2003 SBS Aktivierung kommt immer wieder

Frage Microsoft Windows Server

Mitglied: marinux

marinux (Level 2) - Jetzt verbinden

07.04.2009, aktualisiert 16:58 Uhr, 3492 Aufrufe, 6 Kommentare

Hallo,

ich habe einen SBS 2003 mit installiertem SP2.

Nach jedem Neustart und Anmeldung als Administrator kommt die Meldung, dass ich Windows aktivieren soll.
Dies ist aber nicht dieser herkömmliche Fehler wie bei vielen anderen, wo dann in dem öffnenden Fenster steht, dass das Produkt bereits aktiviert wurde sondern bei mir erkennt er nicht das ich schon mal aktiviert habe. Wenn ich die Aktiverung (er bestätigt mir die Aktivierung) nun vornehme und neustarte, kann ich die komplette Prozedur wiederholen

Hat jemand Rat?
Mitglied: Saarbruecken
07.04.2009 um 17:04 Uhr
Ruf am Besten bei der Microsoft Aktivierungs-Hotline an (0800 2848283 - kostenlos) und lass dir von denen die erforderlichen Schritte durchgeben. Ich musste damals irgendwelche DAT Dateien aus dem "Dokumente und Einstellungen" Verzeichnis löschen, hatte nämlich ein ähnliches Problem, da musste Office und Windows abwechselnd neu aktiviert werden.
Bitte warten ..
Mitglied: marinux
07.04.2009 um 17:30 Uhr
Hat jemand die Lösung parat, habe gerade kein Tel. zur Hand.
Bitte warten ..
Mitglied: wiesi200
07.04.2009 um 20:34 Uhr
Hatte schon einmal das Problem bei XP da hatte ich eine Bios Locked CD mit einer normalen Seriennummer verwendet aus versehen.
Musste dann alles neu Installieren
Bitte warten ..
Mitglied: marinux
08.04.2009 um 08:03 Uhr
Nein, das kann nicht das Problem sein. Habe SBS 2003 auf dem selben Rechner neu aufgesetzt, mit dem es vorher Jahre lang gut ging.
Bitte warten ..
Mitglied: GKR123
08.04.2009 um 15:56 Uhr
Gleiche Problem hatte ich mit XP. Es gibt die Seite mshelper.de.... da ist ein Script für XP das wohl ein paar KB-Artikel vereint und angeblich helfen soll. Ob das auch für Server 2003 gibt... keine Ahnung...
Bitte warten ..
Mitglied: marinux
14.04.2009 um 16:40 Uhr
Das gilt für Win2003 leider nicht
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...