Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server 2008 64bit nach Stromausfall div. Einstellungen durcheinander

Frage Microsoft Windows Server

Mitglied: xpstress

xpstress (Level 1) - Jetzt verbinden

27.11.2013 um 11:40 Uhr, 1430 Aufrufe, 5 Kommentare, 2 Danke

Hallo,

während des Betriebes (Office Anwendungen) war kurz ein Problem mit der Stromzufuhr des Server.

Der Server ein 2008 64 bit ( nicht r2) wurde wieder gestartet, ohne Probleme als sich aber die ersten Nutzer wieder anmeldeten wurde der Schaden sichtbar.

Alle Drucker sind nicht mehr in der Systemsteuerung Drucker sichtbar
Die Drucker sind auch in keiner Anwendung mehr sichtbar, sobald was mit Drucken gemacht wird hängt sich das Programm auf.

Open Office Dokumente lassen sich nicht mehr Öffnen, während die Anwendung anscheinend problemlos läuft.

div. Andere Anwendungen starten erst gar nicht, gibt auch keine Meldung.

Outlook 2010 läst sich nicht öffnen, ohne Fehler

Updatverlauf in Windows update ist leer.

Den fast gleichen Fehler hatte ich schon mal auf einem Server 2008 64 bit nach div Updates, nach der De- Installation der Updates lief es damals wieder.

Der aktuelle Server mit dem Problemen hat aber keine Updates gefahren, da abgeschaltet.

hat jemand auf die schnelle eine Idee bevor ich die Serversicherung von gestern einspiele ?

Grüße

XPSTRESS
Mitglied: it-frosch
27.11.2013 um 12:02 Uhr
Hallo XPSTRESS,

Backup einspielen, USV ordnern.

Geht sicherlich am schnellsten.
Bitte warten ..
Mitglied: catachan
27.11.2013 um 12:13 Uhr
Zitat von it-frosch:

Hallo XPSTRESS,

Backup einspielen, USV ordnern.

Geht sicherlich am schnellsten.

Denk ich auch .... Wird allerdings spannend ob es ein funktionierendes Backup gibt wenn schon an USV gespart wird
Bitte warten ..
Mitglied: xpstress
27.11.2013 um 12:18 Uhr
Hallo

danke für Antworten, USV gibt's und 90 Sicherungen dazu, spannend wird's bei der Rücksicherung, hab ich noch nie gemacht.

Sollte aber so laufen, Rechner von Datenträger booten, Rücksichern vom Datenträger (bei mir ne Interne Platte).

Grüße

xpstress
Bitte warten ..
Mitglied: Snowman25
27.11.2013 um 13:02 Uhr
Zitat von xpstress:
danke für Antworten, USV gibt's und 90 Sicherungen dazu.
Warum wurde die dann nicht verwendet?
Bitte warten ..
Mitglied: xpstress
27.11.2013 um 13:09 Uhr
Weil ich beim schieben des Towers das Kabel am Rechner rausgezogen habe, und das ging nur raus weil die Sicherungsschraube des Netzkabeln nicht drin war.

Bin also selber Schuld, da kann die USV nix.

Bin grad dabei die Sicherung einzuspielen, und da gibt's schon die ersten Probleme, Booten mit der DVD geht, aber er bootet dann anschließend weiter von der Platte, was ja nicht gewollt ist.

Irgendeine Idee


Grüße
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...