Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Server bootet nicht!

Frage Hardware CPU, RAM, Mainboards

Mitglied: predator66

predator66 (Level 1) - Jetzt verbinden

06.10.2012, aktualisiert 19:53 Uhr, 3587 Aufrufe, 5 Kommentare

Hallo,

ich habe mir einen Server mit folgender Konfig zusammengebaut:



Mainboard:

Intel® S1200BTLR
(VGA, 2x G-LAN, SATA3)

http://www.alternate.de/html/product/Intel%28R%29/S1200BTLR/809342/?


Arbeitsspeicher:

Corsair DIMM 16 GB DDR3-1333 Quad-Kit

http://www.alternate.de/html/product/Corsair/DIMM_16_GB_DDR3-1333_Quad- ..?

Prozessor:


Intel® Xeon® Prozessor E3-1235
(Boxed, FC-LGA4, "Sandy Bridge")

http://www.alternate.de/html/product/Intel%28R%29/Xeon%28R%29_Prozessor ..?


VGA:

onboard


Netzteil:


be quiet! Dark Power Pro 10 650W
(5x PCIe, Kabel-Management)


http://www.alternate.de/html/product/be_quiet!/Dark_Power_Pro_10_650W/1 ..?





Nun mein Problem: Der PC geht an , bootet aber nicht. Kein Bild, kein Ton.....LED Blink Fehlercode alles Grün, nach einiger Zeit stellt sich die SystemLED von grün auf orange bzw. gelb(blinkend)...also irgend ein Fehler tritt auf.

Einzigste Theorie die ich habe: Diese Board besitzt ein P/S Auxiliary Power Connector. Welches das Netzteil nicht hat. Nun hab ich von diesem Stecker auch noch nie etwas gehört. Alte Netzteile besitzen ja so einen Stecker, dieser passt aber nicht auf das Board soviel ich weiß(sieht kleiner und schmaler aus auf dem neuen Board).

Kann mir jemand sagen woran es liegt?


Besten Dank im Vorraus!


MfG
Mitglied: EvilMoe
06.10.2012 um 20:06 Uhr
Hallo,

mal ins Handbuch vom Mainboard geguckt was es mit der LED auf sich hat?


Sven
Bitte warten ..
Mitglied: 2hard4you
06.10.2012 um 20:10 Uhr
Moin,

Dein RAM kann kein ECC

http://ark.intel.com/de/products/67494/Intel-Server-Board-S1200BTLR

Gruß

24

p.S. Serverboards und Server sollten immer ECC haben....
Bitte warten ..
Mitglied: predator66
06.10.2012, aktualisiert um 20:31 Uhr
ah okay...wieder was gelernt danke....

"ecc wird unterstützt" klingt für mich optional....scheiß alternate
Bitte warten ..
Mitglied: 2hard4you
06.10.2012 um 20:33 Uhr
bitte - dann bitte den Thread als gelöst markieren

Danke
Bitte warten ..
Mitglied: wiesi200
06.10.2012 um 20:54 Uhr
Das Teil soll aber nicht Produktiv eingesetzt werden?

Von selber Zusammen basteln kann ich das nur abraten.
Muss ja nicht was von den Großen sein aber wenigstens was fertiges das auch getestet ist.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
Server 2012 R2 Bootet nicht mehr (6)

Frage von lord-icon zum Thema Windows Server ...

Windows Server
Server 2016 Standard - Update KB3213986 hängt

Frage von StillerLeser09 zum Thema Windows Server ...

Windows Server
Server 2016 - Kuriositäten (7)

Frage von certifiedit.net zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...