Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server bricht immer um die gleiche Uhrzeit die Verbindung ab

Frage Microsoft Windows Server

Mitglied: rene76

rene76 (Level 1) - Jetzt verbinden

04.03.2009, aktualisiert 08:48 Uhr, 7165 Aufrufe, 9 Kommentare

Windows 2003 Server bricht tägich um die gleiche Uhrzeit die Verbindung zu den XP-Clients ab

Hallo

Es geht um ein kleines Netzwerk mit einem Windows 2003 SBS Server und 8 XP-Client. Immer kurz vor 17 Uhr bricht die Verbindung zu den Clients ab. DIe Clients hängen sich dann auf und man muss alles abwürgen und sich neu beim Server anmelden, dann läuft alles wieder problemlos.

In der Ereignisanzeige bei den Clients konnte ich folgendes ausmachen:

776713432e60d7b5ecc8345e25d70a92-serv1 - Klicke auf das Bild, um es zu vergrößern

13f96068d99cfc4890ba05a4545467ad-serv2 - Klicke auf das Bild, um es zu vergrößern

Bei der Eireignissanzeige auf dem Server ist nicht zu erkennen. Auch wird dann kein Dienst gestartet oder sonst etwas in Gang gesetzt.

Hat jemand eine Idee was das Problem verursacht?

Gruss Rene
Mitglied: Alphavil
04.03.2009 um 08:57 Uhr
da verweise ich immer gern auf eine Aussage eine Admins von hier:

Bei einem unserer Kunden ging jeden Abend punkt 18:30 der Server aus. einfach Peng und Tod. wir haben dann alles Mögliche ausprobiert incl. Netzteile getauscht ... keine Änderung.

Hab mich dann mal 18:30 hinbegeben und davor gesetzt und abgewartet.

Und tatsächlich 18:30 kommt die Putze zieht den Stecker raus um den Staubsauger anzuschliessen und Peng Server aus ...

Könnte so ein Fall auch bei dir eventuell zutreffen? Ich mein heut zu tage muss man alles in Betracht ziehen


Gruß André
Bitte warten ..
Mitglied: rene76
04.03.2009 um 09:02 Uhr
Nein, leider nein. Wäre zu schön. Die Leute sind noch alle am arbeiten und bis jetzt habe sie leider nichts verdächtiges beobachtet.
Bitte warten ..
Mitglied: Alphavil
04.03.2009 um 09:11 Uhr
Bei Windows-Servern kenne ich mich leider nicht groß aus. Bei Linux geben die Logdateien sehr viel mehr Preis.

Seit wann liegt den das Problem vor, schon immer oder erst seit kurzem ?
Bitte warten ..
Mitglied: rene76
04.03.2009 um 09:15 Uhr
schon seit dem dezember besteht das problem
Bitte warten ..
Mitglied: Logan000
04.03.2009 um 09:29 Uhr
Moin Moin

Hast du mal geschaut ob es Systemzeitunterschiede zwischen den Clients und dem Server gibt?
Kerberos wird da schnell pissig, wenn das der Fall ist.

Sind alle alle Clients betroffen? Wenn ja check mal die Netzwerkkarte/Treiber am Server.

Ansonsten: 1. Aulaufstelle für fiese Meldung im Ereignisprotokoll: EventID

Gruß L.
Bitte warten ..
Mitglied: Jochem
04.03.2009 um 09:35 Uhr
Moin,
schon mal nach Event-ID 40960 geschaut?

Dabei sind die Lösungsvorschläge:
- neuer Treiber für Netzwerkkarte
- fehlende DNS-reverse-Lookup Einträge
- Unterschiedliche Zeitzonen/Uhrzeit auf Server und Clients
- Netzwerkarte im Server kann vom System "schlafen" geschickt werden

Was steht denn im Log des Servers (Ereignisanzeige)?

Gruß J chem
Bitte warten ..
Mitglied: rene76
04.03.2009 um 09:40 Uhr
Es sind alle Clients betroffen.

Im Log vom Server steht eben nichts ausergewöhnliches!
Bitte warten ..
Mitglied: Driver401
04.03.2009 um 09:58 Uhr
Laß mich raten, Deine User melden sich um 7 Uhr früh an... um 17 Uhr geht nix mehr...
10 Stunden - Kerberos-Authentifizierung läuft ab und muss erneuert werden. Kerberos-Server wird nicht gefunden - Netzwerkproblem.

Überprüf mal die DNS-Einträge - auch welchen DNS die Clients benutzen.
Bitte warten ..
Mitglied: rene76
04.03.2009 um 10:12 Uhr
Das könnte es sein! Die ersten beginnen wirklich kurz vor 7 Uhr.
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Windows Server
NTP Server Uhrzeit in der Domäne um 20 Sekunden falsch (2)

Frage von blade999 zum Thema Windows Server ...

Exchange Server
gelöst SBS POP3 Connector stellt keine Verbindung zu Exchange Server her (28)

Frage von bafo zum Thema Exchange Server ...

Windows 10
Keine Login Aufforderung bei Verbindung auf einen Server (12)

Frage von bigfr0g zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...