Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Server (DC) start dauert ca. 20 min.

Frage Netzwerke

Mitglied: 2547

2547 (Level 1)

25.09.2004, aktualisiert 21.03.2009, 9796 Aufrufe, 4 Kommentare

Software:

Win2000 Server SP4 + allen weitern UpDates

Hardware :

P4 2.4 GHz / FSB 533 / L2 Cache 1024KB / 512MB RAM
LAN 1 : 1GBit ( RTL8169 ) OnBoard
LAN 2 : 100MBit ( RTL8139 )
DSL Router ( IP 192.168.1.2)

Einstellung:

LAN 1: IP 192.168.2.1 / SM 255.255.255.0 / GW Frei / DNS
192.168.2.1 ( für das interne LAN )

LAN 2: IP 192.168.1.1 / SM 255.255.255.0 / GW
192.168.1.2 / DNS 192.168.2.1 ( geht zum DSL Router )

Installation:

DNS test.lan (DNS Weiterleitung ist komplett Deaktiviert ) hört nur auf das LAN 1 Adapter
DHCP ( IP Bereich 192.168.2.10 - 50 / GW 192.168.2.1 /
DNS 192.168.2.1 ) hört nur auf das LAN 1 Adapter
Routing und RAS mit NAT von LAN 1 zu LAN 2
DCPromo für test.lan ( DNS & DHCP sind in Active
Directory integriert und berechtigt ! )

Wenn ich jetzt zB. nslookup bremen.de eingebe dann wird
alles sauber aufgelöst auch tracert und Ping
funktionieren 100%ig von jedem System aus. Es gibt auch
keine Fehler in der Ereignis-Anzeige aber der Server
Start dauert bis zu 20min. , dieses ist eigentlich ein
Zeichen für einen fehlerhaften DNS aber hier kann ich
keinen Fehler finden.
Weder DNSCMD noch DCDIAG zeigen einen Fehler an.

Kann mir jemand sagen was da FALSCH leuft ?
Mitglied: JanKorte
26.09.2004 um 03:23 Uhr
hört sich an als ob dein DNS Server nicht richtig funktioniert.. was sagt denn das Event log?
Bitte warten ..
Mitglied: 2547
27.09.2004 um 08:14 Uhr
Werde ich mal schauen ! Kann ein paar Tage dauern !
Bitte warten ..
Mitglied: 2547
27.09.2004 um 08:22 Uhr
Also im Event ist jetzt ein Fehler !

SclgNtfy ID 1002

Default group policy object cannot be created. Error <80070033> to open GPO Domain EFS Recovery Policy in domain LDAP://DC=test,DC=lan.

Habe auch schon bei MS und EventID.NET nachgeschaut aber wirklich schlau bin ich daraus nicht geworden !
Bitte warten ..
Mitglied: JanKorte
27.09.2004 um 10:32 Uhr
Das heist das er deine Gruppenrichtlinie nicht laden kann bzw. das da ein Fehler drin sitzt.
Kann es sein das du zwei Netzwerkkarten eingebaut hast? wenn ja dann versuch mal unter Systemsteuerung>Netzwerkwerkverbindungen dann im Explorer unter Erweitert>Erweiterte Einstellungen und dann unter Verbindungen die Reihenfolge der Adapter zu ändern.

Danach sollte der Fehler nicht mehr kommen
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
Dell Notebook geht aus nach 15 - 20 min (34)

Frage von jensgebken zum Thema Notebook & Zubehör ...

Windows Server
Windows Server 2016 als DC in SBS 2011 Umgebung (2)

Frage von moJ090 zum Thema Windows Server ...

Windows Server
gelöst Windows Server 2008R2 (DC) Ereigniskennung 4634, Netzwerkunterbrechnungen (17)

Frage von miscmike zum Thema Windows Server ...

Windows Server
gelöst PDF Druck dauert ewig - Windows Server 2012 R2 (3)

Frage von Intruder0001 zum Thema Windows Server ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(40)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Exchange Server
gelöst RU 17 Exchange 2010 . Erfahrungen? (10)

Frage von keine-ahnung zum Thema Exchange Server ...

Datenbanken
gelöst MySQL Zeiterfassungs-Problematik (wer ist eingecheckt) (9)

Frage von NativeMode zum Thema Datenbanken ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (8)

Frage von ahaeuser zum Thema Windows Server ...