Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Server (DC) start dauert ca. 20 min.

Frage Netzwerke

Mitglied: 2547

2547 (Level 1)

25.09.2004, aktualisiert 21.03.2009, 9826 Aufrufe, 4 Kommentare

Software:

Win2000 Server SP4 + allen weitern UpDates

Hardware :

P4 2.4 GHz / FSB 533 / L2 Cache 1024KB / 512MB RAM
LAN 1 : 1GBit ( RTL8169 ) OnBoard
LAN 2 : 100MBit ( RTL8139 )
DSL Router ( IP 192.168.1.2)

Einstellung:

LAN 1: IP 192.168.2.1 / SM 255.255.255.0 / GW Frei / DNS
192.168.2.1 ( für das interne LAN )

LAN 2: IP 192.168.1.1 / SM 255.255.255.0 / GW
192.168.1.2 / DNS 192.168.2.1 ( geht zum DSL Router )

Installation:

DNS test.lan (DNS Weiterleitung ist komplett Deaktiviert ) hört nur auf das LAN 1 Adapter
DHCP ( IP Bereich 192.168.2.10 - 50 / GW 192.168.2.1 /
DNS 192.168.2.1 ) hört nur auf das LAN 1 Adapter
Routing und RAS mit NAT von LAN 1 zu LAN 2
DCPromo für test.lan ( DNS & DHCP sind in Active
Directory integriert und berechtigt ! )

Wenn ich jetzt zB. nslookup bremen.de eingebe dann wird
alles sauber aufgelöst auch tracert und Ping
funktionieren 100%ig von jedem System aus. Es gibt auch
keine Fehler in der Ereignis-Anzeige aber der Server
Start dauert bis zu 20min. , dieses ist eigentlich ein
Zeichen für einen fehlerhaften DNS aber hier kann ich
keinen Fehler finden.
Weder DNSCMD noch DCDIAG zeigen einen Fehler an.

Kann mir jemand sagen was da FALSCH leuft ?
Mitglied: JanKorte
26.09.2004 um 03:23 Uhr
hört sich an als ob dein DNS Server nicht richtig funktioniert.. was sagt denn das Event log?
Bitte warten ..
Mitglied: 2547
27.09.2004 um 08:14 Uhr
Werde ich mal schauen ! Kann ein paar Tage dauern !
Bitte warten ..
Mitglied: 2547
27.09.2004 um 08:22 Uhr
Also im Event ist jetzt ein Fehler !

SclgNtfy ID 1002

Default group policy object cannot be created. Error <80070033> to open GPO Domain EFS Recovery Policy in domain LDAP://DC=test,DC=lan.

Habe auch schon bei MS und EventID.NET nachgeschaut aber wirklich schlau bin ich daraus nicht geworden !
Bitte warten ..
Mitglied: JanKorte
27.09.2004 um 10:32 Uhr
Das heist das er deine Gruppenrichtlinie nicht laden kann bzw. das da ein Fehler drin sitzt.
Kann es sein das du zwei Netzwerkkarten eingebaut hast? wenn ja dann versuch mal unter Systemsteuerung>Netzwerkwerkverbindungen dann im Explorer unter Erweitert>Erweiterte Einstellungen und dann unter Verbindungen die Reihenfolge der Adapter zu ändern.

Danach sollte der Fehler nicht mehr kommen
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
Dell Notebook geht aus nach 15 - 20 min
Frage von jensgebkenNotebook & Zubehör34 Kommentare

Hallo Gemeinschaft habe ein problem mit einem notebook - es geht nach ca. 15 min aus dem laufenden betrieb ...

Windows Server
Warten auf Benutzerprofildienst dauert lange kompletter Anmelevorgang dauert 10-15 min
gelöst Frage von ey-joWindows Server22 Kommentare

Hallo Community, mein PC meldet sich an einem Windows Server 2003 an und das dauert sehr lange seit, dies ...

Windows 7
Anmeldung über WLAN an Domäne dauert teilweise über 20 Minuten
gelöst Frage von Bange123Windows 719 Kommentare

Hallo zusammen, wir haben diverse Notebooks der Lenovo T-Serie im Einsatz. Seit einer Neuinstallation über unseren WDS Server haben ...

Windows Server
Booten von einem virtuellen DC dauert eweig
gelöst Frage von KMP1988Windows Server5 Kommentare

Servus, ich habe folgende Konstellation: - Hyper-V-Server 2012 (core) - Einige VMs (u.a. einen Domänencontroller) Wenn ich nun den ...

Neue Wissensbeiträge
Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 7 StundenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 7 StundenSicherheit7 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 8 StundenSicherheit6 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Sicherheit

Meltdown und Spectre: Die machen uns alle was vor

Information von Frank vor 8 StundenSicherheit12 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Heiß diskutierte Inhalte
Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von 92943Windows 1031 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Batch & Shell
Anmeldevorgang für Informatikraum (Schule) unter Windows
gelöst Frage von IngenieursBatch & Shell29 Kommentare

Hey zusammen, ich werde in naher Zukunft den Informatik Raum meiner jetzigen Schule von dem aktuellen Betreiber übernehmen (Vertrag ...

Netzwerkgrundlagen
Welches Modem für VDSL 50000 der T-Com
Frage von Windows10GegnerNetzwerkgrundlagen20 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...