Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Das servergespeicherte Profil konnte nicht geladen werden

Frage Microsoft Windows Userverwaltung

Mitglied: PaKi84

PaKi84 (Level 1) - Jetzt verbinden

27.05.2010 um 09:21 Uhr, 12162 Aufrufe, 4 Kommentare

Server: Windows Server 2003 SBS mit SP2
Clients: Windows XP

Hallo,

ich habe folgendes Problem

Eine Userin (Benutzername = XYZ) bekommt bei Ihrer Domänenanmeldung die Fehlermeldung: Das Profil konnte nicht geladen werden
Nicht, dass ich diese Meldung nicht kennen würde und nicht weiß, wie man sie behebt nur diesmal hab ich wirklich keine Idee mehr

Ich habe bereits folgende Schritte durchgeführt

· Rechte für Ordner kontrolliert
· AD auf richtigen Profilpfad geprüft
· User komplett neu angelegt
· Profil komplett neu angelegt (altes gesichert, neuen Ordner erstellt, Dateien hinein kopiert und Berechtigungen vergeben)
· Berechtigungen für Profilordner: SYSTEM: Vollzugriff, Administrator: Vollzugriff, Domänen-Admins: Vollzugriff, XYZ: Vollzugriff, Berechtigungen nach unten vererbt, Besitzer: XYZ
· Anmeldung an anderen PCs
· lokales Profil mit Administrator-Account gelöscht und Userin dann neu anmelden lassen

Das DefaultUser-Profil ist vorhanden und genau das bekommt Sie auch nach der Anmeldung

Hat jemand noch eine Idee, was das sein könnte? Hab ich irgendetwas übersehen?
Danke schon einmal für die Hilfe!
Mitglied: cardisch
27.05.2010 um 09:40 Uhr
Ich habe noch zwei Hardwarelastige Tipps:
1:
Stell die Netzwerkkarte mal händisch auf eine feste Geschwindigkeit eine, wenn Gigabit vorhanden "nur" 100Mbit half Duplex
2:
Hat der PC zufällig ne neue Festplatte bekommen ?! Wenn ja hat diese auch noch 4k-Sektoren ?!?
Wenn du auch das mit ja beantwortest, solltest du dir vom Festplattenhersteller ein Tool ziehen (bei mi war es die Kombi aus WD-Platte und Acronis DiskDirector), welches die Sektoren auf einen geraden Wert verschiebt (bei Vista udn Win7 ist das nicht mehr nötig)

Gruß

Carsten
Bitte warten ..
Mitglied: fisi-pjm
27.05.2010 um 09:56 Uhr
Hi,

Zitat von PaKi84:

· Anmeldung an anderen PCs

nicht für ungut aber demit fällt Hardware weg
Schon mal im Protokoll geschaut was für Fehlermeldungen angezeigt werden? Manchmal sind Temopräre Dateinamen zu lang oder beschädigt oder oder oder.

Gruß PJM
Bitte warten ..
Mitglied: PaKi84
27.05.2010 um 09:57 Uhr
Hallo Carsten,

Danke für die Rückmeldung. An der Hardware kann es allerdings nicht liegen.
habe vergessen zu sagen, dass die Anmeldung an keinem PC klappt, sich andere User aber ohne Probleme anmelden können.
Bitte warten ..
Mitglied: PaKi84
27.05.2010 um 10:04 Uhr
Ja die habe ich natürlich nachgeguckt, aber es war nichts aussagekräftiges dabei...

Habe das Problem aber nun beheben können.
Warum auch immer, ist ein Eintrag im AD bei E-Mail Adressen rausgeflogen

smtp: username@domäne.local

Den habe ich nachgetragen und ZACK geht's wieder
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Serverseitiges Profil wird nicht geladen (10)

Frage von Morslupatus zum Thema Windows 10 ...

Windows Server
Wie erstellt man ein servergespeichtertes Profil richtig? (3)

Frage von theboss24hd zum Thema Windows Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(8)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Userverwaltung
gelöst Nicht Admins erlauben Verknüpfungen zu löschen (17)

Frage von WinLiCLI zum Thema Windows Userverwaltung ...

Windows Update
gelöst WSUS Produkte weiter einschränken (11)

Frage von thaefliger zum Thema Windows Update ...