Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Die Serverkopie des servergespeicherte Profils wurde nicht gefunden.

Frage Microsoft Windows Installation

Mitglied: Channel19

Channel19 (Level 1) - Jetzt verbinden

24.07.2008, aktualisiert 01.09.2008, 18787 Aufrufe, 6 Kommentare

Die Serverkopie des servergespeicherte Profils wurde nicht gefunden. Sie werden mit einem lokalen Benutzerprofil angemeldet. Änderungen an dem Profil werden nach der Abmeldung nicht auf den Server kopiert. Mögliche Fehlerursachen sind Netzwerkprobleme oder nicht ausreichende Sicherheitsrechte. Wenden Sie sich an den Netzwerkadministrator, wenn das Problem weiterhin besteht.
Details - Das Netzlaufwerk ist nicht erreichbar. Weitere Informationen über die Behebung von Netzwerkproblemen finden Sie in der Windows-Hilfe.

@all

Hallo erst mal.

Ich habe ein sehr komisches Problem? Bitte helft mir, ich habe schon zig Foren durchkämmt und recherchiert, aber leider nichts gefunden.
Also:

Ich habe einen Domainen Verbund von 4 Windows Server 2003 R2. Wenn ich mich nun an der domäne anmelden möchte, kommt immer folgende
Fehlermeldung:

Die Serverkopie des servergespeicherte Profils wurde nicht gefunden. Sie werden mit einem lokalen Benutzerprofil angemeldet. Änderungen an dem Profil werden nach der Abmeldung nicht auf den Server kopiert. Mögliche Fehlerursachen sind Netzwerkprobleme oder nicht ausreichende Sicherheitsrechte. Wenden Sie sich an den Netzwerkadministrator, wenn das Problem weiterhin besteht.

Details - Das Netzlaufwerk ist nicht erreichbar. Weitere Informationen über die Behebung von Netzwerkproblemen finden Sie in der Windows-Hilfe.

Ich kann aber dann auf OK klicken und er meldet mich trozdem an, nimmt aber immer ein lokales profil, und nicht das domänen profil.
Wenn ich mich abmelde, speichert er sogar das profil zurück, aber beim erneuten anmelden kommt wieder der obige fehler.
Es müsste eigentlich auch alles stimmen mit der Profil freigabe, denn sonst würde er beim niederfahren nicht alles brav zurückschreiben auf das server profil.

Das Netzwerk funktioniert sicher, weil ich kann ja dann ganz normal arbeiten, auch im netz usw ...

Was kann ich machen, wo kann ich die Fehlersuche ansetzen ?

DANKE für eure Tips.

lg
Jerome
Mitglied: SlainteMhath
24.07.2008 um 09:47 Uhr
Hi,

Was kann ich machen, wo kann ich die Fehlersuche ansetzen ?
Am besten du wirfst mal einen Blick in das Eventlogs des/der clients an denen das Problkem auftritt. Profilfehler werden i.d.R. sehr genau geloggt.

lg,
Slainte
Bitte warten ..
Mitglied: Channel19
24.07.2008 um 11:12 Uhr
da steht nur das gleiche drinn wie oben, und eine fehlermeldung darüber:

Der Domänencontrollername für das Computernetzwerk konnte nicht ermittelt werden. (Die angegebene Domäne ist nicht vorhanden oder es konnte keine Verbindung hergestellt werden. ). Die Verarbeitung der Gruppenrichtlinie wurde abgebrochen.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.

das komische ist nur, der domänencontroller ist da, denn es wird j adarauf gearbeitet, alle freigaben funktionieren usw ...

bitte um weitere hilfe, bitte - danke

lg
Jerome
Bitte warten ..
Mitglied: SlainteMhath
24.07.2008 um 11:19 Uhr
Hi,

hört sich das nach einem DNS Problem an.

- Ist ein DC als DNS am Client eingetragen
- wird der Name des DCs am Client richtig aufgelöst? (nslookup)

Firewall etc. am Client und am Server schon mal gecheckt?

lg,
Slainte
Bitte warten ..
Mitglied: Channel19
24.07.2008 um 11:44 Uhr
Am Client habe ich DHCP , der DNS wird hier normal eingetragen glaube ich.

das gibt mir ipconfig /all aus:

H:\>ipconfig /all

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : xxxx
Primäres DNS-Suffix . . . . . . . : xxx
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : xxx


Ethernetadapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix: xxx
Beschreibung. . . . . . . . . . . : Intel(R) 82566DM Gigabit Network Con
nection
Physikalische Adresse . . . . . . : 00-0F-FE-75-9E-06
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 10.134.2.154
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 10.134.2.254
DHCP-Server . . . . . . . . . . . : 10.134.2.1
DNS-Server. . . . . . . . . . . . : 10.134.2.1
10.134.2.2
10.134.2.3
Primärer WINS-Server. . . . . . . : 10.134.2.23
Sekundärer WINS-Server. . . . . . : 10.134.2.1
Lease erhalten. . . . . . . . . . : Donnerstag, 24. Juli 2008 11:29:37
Lease läuft ab. . . . . . . . . . : Freitag, 01. August 2008 11:29:37

H:\>


Name des DC nach nslookup:

H:\>nslookup
Standardserver: sid.pcs.at
Address: 10.134.2.1


ich glaube er löst es richtig auf , was sagst du ?

DANKE, bin für jede hilfe dankbar..

lg
Jerome
Bitte warten ..
Mitglied: SlainteMhath
24.07.2008 um 11:53 Uhr
Hi,

also DNS sieht richtig aus, so auf dem ersten Blick

Was mir sonst noch einfällt:
- der Profilpfad des Users ist korrekt im Active Directory eingetragen?
- die Bereichtigungen (Share + NTFS) sind korrekt?
- Kann der User per Explorer auf den Pfad zugreifen?

lg,
Slainte
Bitte warten ..
Mitglied: Revenge
01.09.2008 um 14:37 Uhr
Schau mal in der Userverwaltung nach, was da beim user eingetragen ist. Möglichweise ist dort ein fehler drinnen.
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (12)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...