Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Serverseitiges Benutzerprofil wird nicht geladen

Frage Microsoft

Mitglied: TowerOwner

TowerOwner (Level 1) - Jetzt verbinden

30.03.2011 um 09:08 Uhr, 2539 Aufrufe, 4 Kommentare

Guten Morgen.

Bin ein neuling in den Bereich Administration.

Mal kurz was zur Anlage.

Server 2003 und mehrere Clients mit XP Prof und einen Client mit Win 2000 als Betriebssystem.


Alles was ich bereits gegoogelt habe half alles nix.

Da ich nicht weiß, was wirklich relevant für euch ist poste ich mal die ganze Geschichte.

Ich wurde zu einen Kunden gerufen mit folgendes Problem -> UPS - E - Mail mit Anhang einer zip Datei wurde geöffnet.
Kunde vermutet einen Virus.

Mit Hilfe von einer Bootbare CD von AVIRA wurde ein paar Trojanisches Pferd entfernt.
Registry-Einträge mit Hilfe einer Batch-Datei von Sophos wider herrgestellt.

Anlage funkt.

Kunde ruft wider bei uns an. Wenn er im Internet surft wird er ständig auf andere Seiten umgeleitet.

Kunde läst den Antivirus Programm ( Freeware ) von Avira wider drüber laufen. Findet wider 5 an der Anzahl.

Anlage funkt.

Kunde ruft an das er wider Probleme. Er ruft Outlook auf und in dem moment kommt die meldung, das die Verbindung zum Server ofline gegangen ist.

Momentan ist der Stand, das sich bei der Anmeldung die Fehlermeldung kommt, das kein Serverseitigesbenutzer Profil nicht gefunden wurde und daher ein Standart Profil benutzt wird.

Habe den Client von der Domäne genommen und hab in ein neuen Name verpasst und wider reingenommen. Brachte nix.
Melde ich mich auf den Win 2000 Client an, kommt keine Fehlermeldung.

Die Freigabe der Benutzerprofile auf den Server lautet \\Server\profile$\%username%. Komme auch da drauf.
Das Dollarzeichen nach profile kenne ich nur von Administrativen Freigaben.

Pingen kann ich auch den Server.

Das einzige was mir noch sehr komisch vorkommt, ist das auf jeden Client die Netzwerkkarte immer zwei IP-Adressen sind.

Für euer Hilfe danke ich euch sehr.

Gruss
Torsten
Mitglied: jayjay0911
30.03.2011 um 09:15 Uhr
Diese angeblichen UPS-Mails sind immer mit Viren vollgepackt und sollten eigentlich von aktuellen Virenscannern erkannt und aus der Mail geworfen werden.
Puhhh...wie jetzt weiter vorgehen??
Ich würde auf jeden Fall den Server einer gründlichen Virenprüfung unterziehen. Evtl. sind die Profile verseucht.

EDIT: Was meinst du mit "Anlage funkt"??
Bitte warten ..
Mitglied: TowerOwner
30.03.2011 um 09:36 Uhr
Der Server und die anderen Clients machen keine Probleme bzw. der Client wo der Virus drauf war. Funktioniert wider ohne Probleme.
Kann mich anmelden holt sich die Daten und bei der Abmeldung sysnchronisiert sich der Client mit dem Server.
Bitte warten ..
Mitglied: jayjay0911
30.03.2011 um 09:40 Uhr
Ich würd dennoch, auch wenn wieder alles läuft, den Server und die anderen Clients mal checken. Nicht, dass der Virus sich übers Netz noch verbreitet hat. Sicher ist sicher.
Bitte warten ..
Mitglied: TowerOwner
30.03.2011 um 10:01 Uhr
Ok.

Danke für eure Hilfe

Gruß Torsten
Bitte warten ..
Ähnliche Inhalte
Windows 10
Serverseitiges Profil wird nicht geladen
gelöst Frage von MorslupatusWindows 1010 Kommentare

Hallo zusammen, Ich habe folgendes Problem: Mein Surface Pro 4 (win 10) lädt keine Profile. Heißt zb.: Der eingerichtete ...

Windows Server
Benutzerprofil kann auf dem Terminalserver nicht richtig geladen werden
Frage von DallensteinWindows Server5 Kommentare

Hallo :) Mir ist in letzter Zeit ein sehr komisches Phänomen aufgefallen. Bei 3 verschiedenen Kunden kommt es mal ...

Windows 10
Fehler bei der Anmeldung im Benutzerprofildienst. Benutzerprofil kann nicht geladen werden
Frage von mw1972Windows 107 Kommentare

Servus! Ich habe ein Problem auf einem Win 10 Notebook. Nach Anlegen eines neuen lokalen Benutzers passiert nichts. Der ...

Windows Server
Serverseitiges Profil wird nicht korrekt geladen nach Windows 10 Update
Frage von skenic2003Windows Server9 Kommentare

Hallo! Ich habe einige Probleme bei meinem Kunden bereits gelöst, doch dieses hier bereitet mir noch Kopfzerbrechen. Der Kunde ...

Neue Wissensbeiträge
Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 1 TagBatch & Shell9 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 1 TagHumor (lol)6 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 1 TagMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 1 TagSicherheit1 Kommentar

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Heiß diskutierte Inhalte
Off Topic
Fachkräftemangel in Deutschland? - Talentschmiede schreibt alle 2 Tage die gleichen Stellen aus
Frage von Penny.CilinOff Topic12 Kommentare

Hallo, haben wir in Deutschland Fachkräftemangel? Die Talentschmiede schreibt gefühlt alle zwei Tage dieselben Stellen aus. Und das schon ...

Windows Server
Windows Store Apps
gelöst Frage von PeterleBWindows Server11 Kommentare

Gibt es einen Weg, auf Windows Server 2016 Windows Store Apps wie zum Beispiel die HP Smart App zu ...

Microsoft Office
Outlook Cache Mode Frage
Frage von GwaihirMicrosoft Office11 Kommentare

Hallo zusammen, bin gerade neu in der Firma und lerne hier einige neue Dinge kennen. Zum Beispiel, dass die ...

Microsoft
Erfahrungen mit Webcam over RDP gesucht
Frage von DerWoWussteMicrosoft10 Kommentare

Moin Kollegen. Bekanntlich kann man Webcams nur mit Drittanbietersoftware in RDP reinschleifen. Was nutzt Ihr dazu? Wie stabil funktioniert ...