Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Serverseitiges Benutzerprofil wird nicht geladen

Frage Microsoft

Mitglied: TowerOwner

TowerOwner (Level 1) - Jetzt verbinden

30.03.2011 um 09:08 Uhr, 2531 Aufrufe, 4 Kommentare

Guten Morgen.

Bin ein neuling in den Bereich Administration.

Mal kurz was zur Anlage.

Server 2003 und mehrere Clients mit XP Prof und einen Client mit Win 2000 als Betriebssystem.


Alles was ich bereits gegoogelt habe half alles nix.

Da ich nicht weiß, was wirklich relevant für euch ist poste ich mal die ganze Geschichte.

Ich wurde zu einen Kunden gerufen mit folgendes Problem -> UPS - E - Mail mit Anhang einer zip Datei wurde geöffnet.
Kunde vermutet einen Virus.

Mit Hilfe von einer Bootbare CD von AVIRA wurde ein paar Trojanisches Pferd entfernt.
Registry-Einträge mit Hilfe einer Batch-Datei von Sophos wider herrgestellt.

Anlage funkt.

Kunde ruft wider bei uns an. Wenn er im Internet surft wird er ständig auf andere Seiten umgeleitet.

Kunde läst den Antivirus Programm ( Freeware ) von Avira wider drüber laufen. Findet wider 5 an der Anzahl.

Anlage funkt.

Kunde ruft an das er wider Probleme. Er ruft Outlook auf und in dem moment kommt die meldung, das die Verbindung zum Server ofline gegangen ist.

Momentan ist der Stand, das sich bei der Anmeldung die Fehlermeldung kommt, das kein Serverseitigesbenutzer Profil nicht gefunden wurde und daher ein Standart Profil benutzt wird.

Habe den Client von der Domäne genommen und hab in ein neuen Name verpasst und wider reingenommen. Brachte nix.
Melde ich mich auf den Win 2000 Client an, kommt keine Fehlermeldung.

Die Freigabe der Benutzerprofile auf den Server lautet \\Server\profile$\%username%. Komme auch da drauf.
Das Dollarzeichen nach profile kenne ich nur von Administrativen Freigaben.

Pingen kann ich auch den Server.

Das einzige was mir noch sehr komisch vorkommt, ist das auf jeden Client die Netzwerkkarte immer zwei IP-Adressen sind.

Für euer Hilfe danke ich euch sehr.

Gruss
Torsten
Mitglied: jayjay0911
30.03.2011 um 09:15 Uhr
Diese angeblichen UPS-Mails sind immer mit Viren vollgepackt und sollten eigentlich von aktuellen Virenscannern erkannt und aus der Mail geworfen werden.
Puhhh...wie jetzt weiter vorgehen??
Ich würde auf jeden Fall den Server einer gründlichen Virenprüfung unterziehen. Evtl. sind die Profile verseucht.

EDIT: Was meinst du mit "Anlage funkt"??
Bitte warten ..
Mitglied: TowerOwner
30.03.2011 um 09:36 Uhr
Der Server und die anderen Clients machen keine Probleme bzw. der Client wo der Virus drauf war. Funktioniert wider ohne Probleme.
Kann mich anmelden holt sich die Daten und bei der Abmeldung sysnchronisiert sich der Client mit dem Server.
Bitte warten ..
Mitglied: jayjay0911
30.03.2011 um 09:40 Uhr
Ich würd dennoch, auch wenn wieder alles läuft, den Server und die anderen Clients mal checken. Nicht, dass der Virus sich übers Netz noch verbreitet hat. Sicher ist sicher.
Bitte warten ..
Mitglied: TowerOwner
30.03.2011 um 10:01 Uhr
Ok.

Danke für eure Hilfe

Gruß Torsten
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Serverseitiges Profil wird nicht geladen (10)

Frage von Morslupatus zum Thema Windows 10 ...

JavaScript
Image laden, nur wenn noch nicht geladen (1)

Frage von Power-Poler zum Thema JavaScript ...

Windows Server
gelöst Benutzerprofile auf anderen Server verschieben (1)

Frage von hermes zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...