Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ServRaid 4m (FW7.10) erkennt eine Platte nicht mehr

Frage Hardware Festplatten, SSD, Raid

Mitglied: netzchaot

netzchaot (Level 1) - Jetzt verbinden

25.01.2007 um 19:17 Uhr, 2802 Aufrufe

Hallo Kollegen....

habe an einem Netfinity 7100 alles neu aufgesetzt. Als es lief bemerkte ich daß 1 Platte nicht mitlief. Dachte mir packste die gelegenheit beim Schopf und rüstest du gleich mal auf.

So und da liegt der Hase jetzt im Pfeffer:

Folgende Konfiguration habe ich:

4 Platten 18 Gb SCA Alle I.O. ( Geprüft )

2 Platten 34 Gb SCA aus einem E-Series ebenfalls I.O.


Folgende konfiguration schwebt mir vor:

Array A RAID5 2x18 Gb
HotSwap 1x18 dazu

ArrayB Raid1 2x34 Gb
ArayC Raid 0 18Gb

Nun habe ich folgendes Problem:

Ich kann die Platten egal wie ich will in den Server schieben, er erkennt immer eine Platte nicht ( und zwar immer eine andere ).

Ich bekomme maximal 5 Platten erkannt und dann wars das auch schon.... Da ich sicher weiss, daß alle Platten OK sind,
stellt sich mir die Frage warum das dann passiert.

Backplane - Fehler ist auch auszuschließen, da es unabhängig vom Steckplatz passiert.

Habe Versuchsweise mal mit 5 Platten konfiguriert und siehe da es geht....

Über eure Hilfe würd ich mich sehr freuen, da ich mit dem Latein am ende bin ))

Gruß Tom...
Neuester Wissensbeitrag
DSL, VDSL

Telekom versendet automatische Kündigungen

(4)

Erfahrungsbericht von Voiper zum Thema DSL, VDSL ...

Ähnliche Inhalte
Notebook & Zubehör
Windows 10 erkennt Slimtyp DVD Laufwerk nicht (10)

Frage von Hendrik2586 zum Thema Notebook & Zubehör ...

Netzwerkmanagement
gelöst SSH bei einem Cisco Switch SF200 24P 24-Port 10 100 PoE Smart Switch aktivieren (12)

Frage von M.Marz zum Thema Netzwerkmanagement ...

Netzwerke
gelöst Windows 10 - Mobiles Arbeiten (3)

Frage von gmossin zum Thema Netzwerke ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...