Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sharepoint portal server und owa gleichzeitg nutzen

Frage Microsoft Exchange Server

Mitglied: Closed

Closed (Level 1) - Jetzt verbinden

12.02.2007, aktualisiert 18:29 Uhr, 4292 Aufrufe, 2 Kommentare

hallo,

habe den sharepoint portal server 2007 installiert und exchange server 2003 auf einem windows 2003 server. nun möchte ich das outlook web access einrichten und benötige dazu die zertifikatsdiesnte. die habe ich soweit erfolgreich installiert, komme aber leider auf die webbasierte adminsitrationsoberfläche der zertifizierungsstelle nicht drauf, da sich der portal server immer angesprochen fühlt und mir die url http://localhost/Certsrv immer mit einer "Sie haben keine rechte" meldung öffnet.

wie kann ich das umgehen? gibt es eventuell eine andere möglichkeit die zertifikate für das web access zu erstellen, als über die web administration?


vielen dank schonmal

PS: Das hauptproblem sit einfach, dass ich sharepoint und owa nicht gleichzeitig betreiben kann. habe jetzt eben etwas von einer kerberos konfiguration gelesen. hat irgendwer schon erfahrung mit diesem problem??
Mitglied: catachan
12.02.2007 um 16:36 Uhr
lad dir das iis resource kir runter. da gibts ne datei drin => selfssl.exe. damit kannst ganz easy ein zertifikat selber machen ohne pki
Bitte warten ..
Mitglied: Closed
12.02.2007 um 18:29 Uhr
super geht. läuft jetz über den ssl port 443.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Synology Server als VPN Client und VPN Server Gleichzeitig nutzen (3)

Frage von authrey zum Thema Router & Routing ...

Microsoft Office
OneNote Sharepoint Server mit welchen Endgeräten möglich

Frage von horstvogel zum Thema Microsoft Office ...

Windows Server
Sharepoint Shell Konsole Problem mit "Server-Name" (1)

Frage von tantaliden83 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...