Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sicherheitseinstellungen bei Laufwerksmapping auf IP Adresse

Frage Microsoft Windows Netzwerk

Mitglied: chlangi

chlangi (Level 1) - Jetzt verbinden

14.06.2007, aktualisiert 19:19 Uhr, 3480 Aufrufe, 3 Kommentare

Probleme mit "Lokales Intranet" und "Internet" in der Internetsicherheit unter Internet Explorer 7

Hallo Zusammen,

unsere Netzlaufwerke werden per Login Skript auf die IP Adresse gemappt z.B. net use h: \\10.4.1.13\daten
dieses wird dann in der Statusleiste als "Internet" angezeigt.

Früher unter Internet Explorer 6 habe ich unter InternetExplorer -> Sicherheit -> Lokales Intranet -> Sites -> Erweitert -> 10.*.*.* eingetragen. Dann hats funktioniert.

Unter Internet Explorer 7 funktioniert der Eintrag nichtmehr. In der Statusleiste wird "Internet" angezeigt.

Mache ich das Mapping auf den Servernamen net use h: \\fileserver\daten wird es als "lokales Intranet" identifiziert.

Kennt jemand das Problem und hat ne Lösung trotz Mapping auf die IP Adressen?

Grüße
Christian
Mitglied: damicka
14.06.2007 um 13:05 Uhr
Hallo ,
ich bin mir nicht sicher aber versuch doch mal die IP vorher noch in der hosts zu verankern.
Nur so ein Gedanke.

Gruß
Micha
Bitte warten ..
Mitglied: chlangi
14.06.2007 um 13:24 Uhr
hab ich versucht .... hilft leider nichts

bye
Bitte warten ..
Mitglied: Dani
14.06.2007 um 19:19 Uhr
Hi Christian,
setz doch mal in den Internetoptionen => Sicherheit alle Einstellungen auf "Standard zurück". Hat bei mir auch geholfen. Mein Problem war damals auch, dasss ich mit der IP-Adresse verbunden habe statt mit dem Host-Namen.


Gruß
Dani
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Netzwerke
gelöst Feste IP adresse auf Dynamische DNS umleiten (8)

Frage von mikehf zum Thema Netzwerke ...

Windows Netzwerk
gelöst Windows 10, FritzBox,EWE, keine IP Adresse ! (3)

Frage von decker zum Thema Windows Netzwerk ...

LAN, WAN, Wireless
gelöst TP-Link WA501G als Client einrichten - Keine IP Adresse wir bezogen (18)

Frage von bestelitt zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...