Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Sicherheitsgruppen werden nicht verteilt

Frage Microsoft Windows Server

Mitglied: Scratnut

Scratnut (Level 1) - Jetzt verbinden

28.10.2011 um 12:04 Uhr, 2494 Aufrufe, 2 Kommentare

DHCP läuft, DNS auch, einloggen geht, Gruppenrichtlinie wird angewandt, die Ereignisanzeigen zeigen keine Fehler und Warnungen und trotzdem werden die Sicherheitsgruppen nicht verteilt

Hallo zusammen

Ich hab folgendes Problem:

Ich habe eine Gruppe "Lokale_Administratoren" und einen Benutzer B_XY. Dieser Benutzer ist Mitglied dieser lokalen Sicherheitsgruppe (so hab ichs zumindest im AD!). Wenn ich auf dem Client PC nun ein GPRESULT ausführe, so zeigt kommt folgendes unter Benutzereinstellungen:

BENUTZEREINSTELLUNGEN
CN=Test Benutzer,OU=Administratoren,OU=Benutzer,OU=Firmenname,DC=web,DC=domainname,DC=ch
Zeit der letzten Gruppenrichtlinienanwendung: 28.10.2011 at 11:32:47
Gruppenrichtlinie wurde angewendet von: servername.web.domainname.ch
Gruppenrichtlinienschwellenwert für langsame Verbindung: 500 kbps

Angewendete Gruppenrichtlinienobjekte
Default Domain Policy
Richtlinien der lokalen Gruppe

Der Benutzer ist Mitglied der folgenden Sicherheitsgruppen:
Domänen-Benutzer
Jeder
Benutzer
INTERAKTIV
Authentifizierte Benutzer
LOKAL

Dumm nur, dass dieser Benutzer Teil der Lokalen_Administratoren, der Domänen_Administratoren u.v.m. ist. GPUPDATE /FORCE hat keinen Erfolg, Neustarts und Löschen der Profile und Gruppen hab ich auch schon versucht. Kein Erfolg. NSLOOKUP geht, Firewalls sind aus, IP hab ich natürlich und euch schreiben (Internet, und damit verbundene DNS Einstellung) kann ich auch.
Wenn ich eingeloggt bin als B_XY auf einem Client PC und mir dann Dateien auf dem Server anschaue, welche lediglich von Domänen_Administratoren eingesehen werden können, so klappt das auch.
ABER die Sicherheitsgruppe der Lokalen_Administratoren ist lokal auf den Client PCs eingetragen als Mitglied der lokalen Administratoren-Gruppe. Nun müsste ja der Benutzer XY lokale Admin-Rechte haben, hat die jedoch nicht, weil die Sicherheitsgruppen nicht richtig verteilt werden.

Die Ereignisanzeigen auf Server und Client haben nichts zu meckern. Als Systeme hab ich Win XP Clients (neuste Updates und ServicePacks) und Win Server 2003 (ebenfalls alles aktuell).

Habt Ihr einen Vorschlag?

Gruss Serge
Mitglied: Scratnut
28.10.2011 um 13:47 Uhr
Nachtrag:

Wenn die Sicherheitsgruppe GLOBAL ist, dann wir mir mit GPRESULT das richtige Ergebnis angezeigt.
Aber das mit den lokalen Admin-Rechten klappt dann immer noch nicht obwohl die "Lokale_Administratoren"-Gruppe richtig beim Client in der "Administratoren"-Gruppe vermerkt ist (als web\Lokale_Administratoren)

Nun stellt sich jedoch immer noch die Frage wieso dass Lokale Sicherheitsgruppen nicht angezeigt werden.
Und wieso bin ich noch immer kein lokaler Admin?
Bitte warten ..
Mitglied: Scratnut
28.10.2011 um 15:14 Uhr
Nachtrag 2:

Nach viel viel Suchen hab ichs gefunden:

Die Domäne war eine 2000er.
Nach heraufstufen auf 2003 ist alles im Lot (bis auf meine Nerven).
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Sicherheitsgruppe
gelöst Frage von auchich23Exchange Server1 Kommentar

Hallo, ich muss bestehenden Verteilergruppen neue Mitglieder zuordnen. Jede Verteilergruppe existiert auch als Sicherheitsgruppe. Das Löschen der Mitglieder in ...

Windows Netzwerk
Sicherheitsgruppen AD
Frage von petereWindows Netzwerk5 Kommentare

Hallo, ich habe ein Problem mit folgenden Sicherheitsgruppen unter Windows 2008 AD. usrA sowie usrB sind Mitglied in den ...

Windows Server
Mehrere Benutzer in einer Sicherheitsgruppe
Frage von homermgWindows Server6 Kommentare

Hey Leute, ich muss gerade einige Sicherheitsgruppen bei uns in der AD (Server 2008) anlegen mit den gleichen usern. ...

Windows Server
Benutzer werden automatisch aus einer Sicherheitsgruppe gelöscht??
Frage von sven784230Windows Server3 Kommentare

Guten Morgen, ich habe gestern einen neuen Terminalserver mit Server 2012 eingerichtet und habe auch gleich die entsprechenden Benutzer ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 19 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement15 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...