Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SMTP Conector in MS Exchange 2003 braucht Ewigkeiten zum Versenden der externen Mails!

Frage Microsoft Exchange Server

Mitglied: AlDente

AlDente (Level 1) - Jetzt verbinden

02.08.2007, aktualisiert 07.08.2007, 3707 Aufrufe, 2 Kommentare

Hallo ihr Administratoren,

seit kurzem braucht unser Exchanche SRV zum Versenden externer Mail mitunter Ewigkeiten.

Hat jemand eine Idee woran das liegen kann? Etwa zwei Tage vorher haben wir bei unserem Provider alle MX Records aktualisiert. Weiterhin gibt es nun das Problem das unsere VPN User nicht via Outlook Mails empfangen oder senden können. Über den Webaccess ist alles okay!

Grüße @all

AlDente alias René
Mitglied: benjaminho
05.08.2007 um 22:03 Uhr
Hört sich nach MTU Size an... Eventuell den Wert minimieren und schauen ob es dann besser funktioniert. Es gibt ein MS Artikel dazu, Black Hole Detection, das einmal ausprobieren.

mfg
Benjamin
Bitte warten ..
Mitglied: AlDente
07.08.2007 um 08:38 Uhr
Hallo Benjamino,

danke für den Tip. Sieht so aus, als ob das Problem behoben ist. Habe mir den Artikel bei MS rausgesucht und die drei Verfahren ausgeführt. Prima Vielen Dank dafür.

Gruß
ALDente
alias
René
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
E-Mail
gelöst MS Exchange Alternative (6)

Frage von maddig zum Thema E-Mail ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...

Exchange Server
gelöst MS Exchange-Problem: Servername und Name im Zertifikat stimmen nicht überein (1)

Frage von KLeinstein.tm zum Thema Exchange Server ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
gelöst Telefonanlage gesucht (35)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Erkennung und -Abwehr
Virenschutz - Meinungen (29)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
gelöst Welches OS für Firmengeräte? (20)

Frage von MarkusVH zum Thema Windows 10 ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (20)

Frage von bogi1102 zum Thema Exchange Server ...