Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Sound-Ausgabe unter Windows - ausser beim Starten und Beenden

Frage Multimedia Audio

Mitglied: Larz

Larz (Level 2) - Jetzt verbinden

26.01.2010 um 20:59 Uhr, 2275 Aufrufe

Hallo zusammen,

ich habe bei einem Kollegen das Problem dass Sounds bei ihm am PC nur beim Windows-Start bzw. beim Herunterfahren ausgegeben werden. Keine *.wav oder *.mp3 geht, auch Sounds im Internet kommen nicht mehr.
Lautstärkeregler sind alle oben, im Gerätemanager werden auch keine Fehler angezeigt.

Hat jemand eine Idee wo ich noch schauen könnte? Geändert wurde natürlich "nichts"

Gruß & Danke

Larz
Ähnliche Inhalte
Windows 10
Standard App in Windows 10 starten nicht mehr (7)

Frage von zeroblue2005 zum Thema Windows 10 ...

Windows Netzwerk
Windows 7 keine Internetverbindung über Kabel, LAN und Wifi OK (7)

Frage von kochi09 zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte