Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Spam Attacke Exchange 2003

Frage Microsoft Exchange Server

Mitglied: assi70

assi70 (Level 1) - Jetzt verbinden

12.10.2009 um 06:54 Uhr, 3535 Aufrufe, 7 Kommentare

Hallo,

ich habe seit Wochen ein Spam Problem auf einem Exchange 2003!
Die Mails kommen werden direkt via SMTP auf den Server zugestellt.

1-2x in der Woche inst die Mail-Queue des Exchange mit 25000 Spam Mails gefüllt....Ich leere dann die Queue wieder, aber das ist nat. auch keine Dauerlösung.
Die Unzustellbarkeitsmeldung ist auch schon vorrübergehend deaktiviert bzw. der der Empfängerfilter im Exchange ist auch aktiviert...

Der Postmaster schickt dann trotzdem in Sekundentakt Unzustellabrkeitsmeldungen....
Bin leider kein Exchange Profi...
Wie kann ich das Problem endlich in den Griff bekommen?Ich hoffe dass ich keine wichtigen Informationen vergessen habe.
Über Hilfe währe ich sehr dankbar,

Gruss Assi
Mitglied: maretz
12.10.2009 um 07:12 Uhr
Moin,

ich vermute mal du hast nen Catch-All aktiv oder eben keine Einstellung das Mails für "nicht-existierende-Empfänger" schon zur Übertragungszeit gekillt werden.

Leider kann man bei exchange auch sehr schnell viel Müll machen - so das ich dir empfehlen würde hier einen Fachmann ranzuholen der das Gerät mal komplett durchcheckt. Es bringt dir nichts das du die Vermutungen hier ausprobierst - und am Ende dein Exchange gegrillt ist... Das dürfte am Ende mehr kosten als die Fachkraft die da vor ort 1-2 Std. benötigt...
Bitte warten ..
Mitglied: Micki
12.10.2009 um 08:18 Uhr
Wie wäre es mit der Installation von Graylisting + Spamliste wie z. B. NixSpam von iX?

Schon mal geguckt ob Du ein offenes Relay hast?
Bitte warten ..
Mitglied: adminst
12.10.2009 um 08:34 Uhr
Spamfighter installieren und wie gesagt prüfen auf open Relay.
Nachher ist Ruhe....!

adminst
Bitte warten ..
Mitglied: assi70
12.10.2009 um 09:05 Uhr
Danke erstmal für die Zahlreichen Hilfen!
Also der Exchange hat kein offenes Relay.

Ist irgendwas zu beachten wenn ich Spamfighter installiere?
Ich meine wohl den richtigen!? http://www.spamfighter.com/lang_DE/product_sem.asp
Habe zur Zeit Trend Micro laufen, kann ich Spamfigter parallel dazu laufen lassen?
Bitte warten ..
Mitglied: 45877
12.10.2009 um 10:57 Uhr
Hallo,

TrendMicro hat mehr als ein Produkt...
Bitte warten ..
Mitglied: adminst
12.10.2009 um 11:35 Uhr
Bei uns ist es mit dem Symantec Antivirus parallel am laufen.
Ich würds auf einem Testsystem ausprobieren...

Bevor es produktiv geht, wie immer.

adminst
Bitte warten ..
Mitglied: assi70
12.10.2009 um 12:31 Uhr
Werds einfach mal versuchen, Testsystem hab ich leider keins zur Verfügung.
Notfalls wirds halt wieder deinstalliert...
Aber danke für Deine Info!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 Spam (8)

Frage von halington zum Thema Exchange Server ...

Exchange Server
Exchange Edge 2013 Spam Schleuder (6)

Frage von gt1988tg zum Thema Exchange Server ...

Exchange Server
Exchange 2013 Spam aus eigener Domäne (7)

Frage von Cornitus zum Thema Exchange Server ...

Erkennung und -Abwehr
gelöst Spam mit eigener Domain (12)

Frage von NoobOne zum Thema Erkennung und -Abwehr ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (19)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (18)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
gelöst DNS ins mehreren Subnetzen (15)

Frage von joerg zum Thema Windows Netzwerk ...