Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Speedport LTE 2 in Firmennetzwerk einbinden

Frage Netzwerke Router & Routing

Mitglied: 120281

120281 (Level 1)

01.02.2015 um 12:47 Uhr, 1258 Aufrufe, 13 Kommentare

Hallo,
leider ist unser Router (Speedport LTE 2) defekt und ich mus diesen mit wenig Erfahrung einbinden.

Problem ist das der Server feste IP`s hat:
IP-Adresse: 192.168.34.101
Subnetzmaske: 255.255.255.0
Standardgateway: 192.168.23.200
Bevorzugter DNS-Server: 192.168.34.100
Alternativer DNS-Server: 192.168.34.200

Speedport LTE 2 ???

IP-Adresse: ?
Start-IP-Adresse: ?
End-IP-Adresse ?


Ich bedanke mich sehr für jede Hilfe.
Mitglied: keine-ahnung
01.02.2015 um 12:55 Uhr
Moin,
leider ist unser Router (Speedport LTE 2) defekt und ich mus diesen mit wenig Erfahrung einbinden.
warum? Ich denke das Teil ist kaputt ... da sollte man ihn eher ausbinden ! So eine Büchse hat IMHO eh nix in einem "Firmennetzwerk" verloren ... ansonsten sollte die default-IP des Plateteils im HAndbuch stehen --> auf gewünschte IP und range ändern und jut is ...

Und wenn ich mir die TCP-Einstellungen so anschaue, weiviel Netze habt Ihr da eigentlich??
LG, Thomas
Bitte warten ..
Mitglied: 120281
01.02.2015 um 13:04 Uhr
Hallo,
ich habe einen neuen bekommen und dieser muss nun wieder genauso konfiguriert werden. Ich habe bereits mehreres probiert, jedoch bekomme ich einen IP Konflikt oder der Server hat keine Verbindung. Könntest du mir bitte sagen was eingetragen werden muss?
Ja leider müssen wir LTE Technik anwenden, da wir nur DSL 2000 von der Telekom zur Verfügung haben. Es gibt leider noch zu viele Industriegebiete die nicht vernünftig versorgt werden.
Danke
Bitte warten ..
Mitglied: keine-ahnung
01.02.2015 um 13:09 Uhr
Ja leider müssen wir LTE Technik anwenden
Ja und? Dafür gibt es doch auch vernünftige Router??

Ansonsten kenne ich Euer Netz nicht, Ihr scheint dort mindestens zwei ranges zu haben. Wenn der alte Speedport das Standardgateway war, steht die Antwort schon in Deiner Frage ...

LG, Thomas
Bitte warten ..
Mitglied: 120281
01.02.2015 um 13:15 Uhr
Ich komme leider mit dieser Aussage nicht weiter, da ich kein Profi bin.
Bitte warten ..
Mitglied: gansa28
01.02.2015, aktualisiert um 13:52 Uhr
Hi,

ich muss leider auch diesen Router nutzen, aber vor einer Firewall als "Modem", die default IP-Adresse ist 192.168.1.1, dann logst du dich auf die Webseite ein und konfigurierst dein Büchse nach deinen Vorgaben. Es steht aber auch wirklich auch für absolute DAUs alles in der Bedienungsanleitung:

http://www.telekom.de/dlp/eki/downloads/Speedport/Speedport%20LTE%20II/ ...

Und wenn ich das so nach der Konfiguration euer IP-Adressen Erahnen kann ist der LTE2 auch nicht euer GW, wenn doch ist das Teil ist KEIN Ersatz für eine Firewall in einer Firmenumgebung.


Grüße

Gansa28
Bitte warten ..
Mitglied: aqui
01.02.2015 um 16:00 Uhr
Hätte eigentlich nicht eines Threads bedurft hier !
Über das WebGUI im neunen Router genau die IP Adressen konfigurieren die erforderlich sind laut der obigen Liste. Genau dafür ist ja auch ein Setup GUI in einem Router gemacht !
Das ist ja mit 3 Mausklicks in 5 Minuten erledigt.
Stellt sich wirklich die Frage wo jetzt das Problem des TO hier ist ?!
Bitte warten ..
Mitglied: 120281
02.02.2015 um 07:30 Uhr
Wenn man Probleme hat, dann sucht man nach Hilfe im Internet.
Hätte ich kein Problem, dann hätte ich es auch nicht geschrieben.

Mit Vergabe der obigen IP`S gibt es Probleme, da ich immerwieder einen IP Adressenkonflikt beim Server erhalte.
Aktuell ist der Router so konfiguriert:
IP-Adresse: 192.168.34.200
Subnetzmaske: 255.255.255.0
Start-IP-Adresse: 192.168.34.100
End-IP-Adresse: 192.168.34.200

Hat am Freitag funktioniert, jedoch gab es heute morgen wieder Netzwerkprobleme.
Meine Netzwerverbindung hatte ein Ausrufezeichen.
Bitte warten ..
Mitglied: aqui
02.02.2015, aktualisiert um 11:30 Uhr
Na ja das sieht doch auch ein Dummie sofort !!!
Die IP Adresse des Routers liegt mitten im DHCP Adresspool des Routers.
Sorry, aber so blöd kann man eigentlich nicht sein das einem DAS nicht auffällt !

Hier hapert es ja schon beim Problem Lesen....
Bitte warten ..
Mitglied: 120281
02.02.2015 um 12:21 Uhr
Danke für die Beleidigung!
Hilfe erwarten die Leute die davon keine Ahnung haben und fragen dies hier an.
Mit blöden Kommentaren ist hier natürlich jedem geholfen.
Das Forum ist echt zu empfehlen!
Bitte warten ..
Mitglied: transocean
02.02.2015 um 12:26 Uhr
Moin,

Hilfe erwarten die Leute die davon keine Ahnung haben und fragen dies hier an.

Deutlicher als aqui kann man dir nun wirklich nicht helfen.

Gruß,

Uwe
Bitte warten ..
Mitglied: aqui
02.02.2015 um 13:57 Uhr
Und wie immer statt mal einen Fehler zuzugeben einfach beleidigte Leberwurst und abgemeldet.
Na ja...ein weiterer Fall für Bibers Papierkorb ?!
Bitte warten ..
Mitglied: DCFan01
03.02.2015 um 00:06 Uhr
Ich finde es viel eher bemerkenswert, dass solche "Experten" dann echt an einem Firmennetzwerk rumbasteln dürfen...wahnsinn
Bitte warten ..
Mitglied: aqui
03.02.2015 um 14:53 Uhr
Das ist hier doch täglich Brot bzw. Wahnsinn....
Bitte warten ..
Ähnliche Inhalte
Router & Routing
VPN Verbindung LTE - Speedport LTE 2
Frage von mario87Router & Routing1 Kommentar

Hallo zusammen, ich hatte bisher immer einen DSL Zugang und habe mich über diesen mit einem Unternehmensnetzwerk über eine ...

Router & Routing
Telekom Speedport LTE 2 VPN Server
gelöst Frage von DocSnyder26Router & Routing4 Kommentare

Guten Abend, eigentlich habe nur eine einfach Frage. Hat der Speedport LTE 2 einen VPN Server? Der Hintergrund ist ...

Python
M2M mit Telekom Speedport LTE II
gelöst Frage von seniordeveloperPython1 Kommentar

Hallo, ich beschäftige mich seit einiger Zeit mit dem Thema M2M. Zielsetzung ist die Kommunikation zwischen einem PC mit ...

Router & Routing
VPN in Verbindung mit Speedport LTE II
gelöst Frage von cschenkRouter & Routing2 Kommentare

Hallo, meine Frage muss ihren Laptop per VPN mit dem dem Firmennetz verbinden und ich kämpfe hier mit der ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 48 MinutenViren und Trojaner

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 4 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell8 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...