Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Speedport repeater datenprobleme

Frage Netzwerke LAN, WAN, Wireless

Mitglied: xGoldKidx

xGoldKidx (Level 1) - Jetzt verbinden

18.02.2009, aktualisiert 15:37 Uhr, 3486 Aufrufe, 4 Kommentare

Ok.
Da ich in einem Einfamilienhaus lebe und die obere Etage vernetzen will ist es nötig mit reapetern zu arbeiten.
Soweit sogut, als Hauptrouter habe ich eine FRITZ!Box Fon WLAN.
Um alles zutesten habe ich mir von einem freund auch eine fritzbox ausgeliehen und alles lief perfekt.

Da er ihn aber wieder brauchte musste ich mir einen neuen besorgen, also kam ein Speedport w500V ins Haus.
So, ich hab alles eingestellt.
Nur das Problem an der sache ist, dass von zeit zu zeit fehler beim senden der daten aus dem internet entstehen, sprich bilder werden nicht richtig dargestellt oder z.B. rar dateien können nicht entpackt werden weil sie fehlerhaft sind.

Ich hoffe ihr könnt mir helfen da ich kein geld habe um mir noch eine fritzbox zukaufen.

Danke im vorraus

MfG
Mitglied: godlie
18.02.2009 um 16:13 Uhr
Also wenn ich mir das so anhöre dann hast du da einfach mal die Box hingestellt und hoffst das sie funktioniert.

Also eins mal vorweg welche Geschwindigkeit hast du bei der 2ten Box eingestellt? Wahrscheinlich Auto
Stell die mal runter schrittweise, schau ob die Verbindung stabiler wird ( z.b. ping auf server und Laufzeiten beobachten )

Evtl. mal selbst ein paar Messungen mit Netstumbler und einem Notebook machen evtl. liegts ja an deiner Box das die Verbindung abreist.

Wenn Verbindungsabrisse vorhanden sind, dann evtl. einen anderen Standort wählen, oder nen Linksys WRT54G mit dd-wrt Firmware einfach als repeaterbridge einsetzen ......
Bitte warten ..
Mitglied: xGoldKidx
18.02.2009 um 16:35 Uhr
da tut sich bei mir eine frage auf...
wie stell ich die geschwindigkeit runter??
Bitte warten ..
Mitglied: godlie
18.02.2009 um 20:49 Uhr
Hm gute Frage aber ich glaub da gibs nen Punkt
Einstellungen: WLAN-> FUnkeinstellungen -> Modus wenn du hier stattt g+b nur b einträgst beträgit die
Verbindung nur mehr 11Mbit afaik damit könnte es sich ins bessere entwickeln.
Bitte warten ..
Mitglied: xGoldKidx
18.02.2009 um 21:02 Uhr
achso
ähm ja das hab ich schon getan^^
als ich das eingerichtet hab
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Router & Routing
gelöst Netgear N150 als Repeater für das Hitron CVE 30360 (2)

Frage von spexx zum Thema Router & Routing ...

Utilities
gelöst WLan Repeater Verständnisfrage (5)

Frage von trxit0 zum Thema Utilities ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...