Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Speedport repeater datenprobleme

Frage Netzwerke LAN, WAN, Wireless

Mitglied: xGoldKidx

xGoldKidx (Level 1) - Jetzt verbinden

18.02.2009, aktualisiert 15:37 Uhr, 3488 Aufrufe, 4 Kommentare

Ok.
Da ich in einem Einfamilienhaus lebe und die obere Etage vernetzen will ist es nötig mit reapetern zu arbeiten.
Soweit sogut, als Hauptrouter habe ich eine FRITZ!Box Fon WLAN.
Um alles zutesten habe ich mir von einem freund auch eine fritzbox ausgeliehen und alles lief perfekt.

Da er ihn aber wieder brauchte musste ich mir einen neuen besorgen, also kam ein Speedport w500V ins Haus.
So, ich hab alles eingestellt.
Nur das Problem an der sache ist, dass von zeit zu zeit fehler beim senden der daten aus dem internet entstehen, sprich bilder werden nicht richtig dargestellt oder z.B. rar dateien können nicht entpackt werden weil sie fehlerhaft sind.

Ich hoffe ihr könnt mir helfen da ich kein geld habe um mir noch eine fritzbox zukaufen.

Danke im vorraus

MfG
Mitglied: godlie
18.02.2009 um 16:13 Uhr
Also wenn ich mir das so anhöre dann hast du da einfach mal die Box hingestellt und hoffst das sie funktioniert.

Also eins mal vorweg welche Geschwindigkeit hast du bei der 2ten Box eingestellt? Wahrscheinlich Auto
Stell die mal runter schrittweise, schau ob die Verbindung stabiler wird ( z.b. ping auf server und Laufzeiten beobachten )

Evtl. mal selbst ein paar Messungen mit Netstumbler und einem Notebook machen evtl. liegts ja an deiner Box das die Verbindung abreist.

Wenn Verbindungsabrisse vorhanden sind, dann evtl. einen anderen Standort wählen, oder nen Linksys WRT54G mit dd-wrt Firmware einfach als repeaterbridge einsetzen ......
Bitte warten ..
Mitglied: xGoldKidx
18.02.2009 um 16:35 Uhr
da tut sich bei mir eine frage auf...
wie stell ich die geschwindigkeit runter??
Bitte warten ..
Mitglied: godlie
18.02.2009 um 20:49 Uhr
Hm gute Frage aber ich glaub da gibs nen Punkt
Einstellungen: WLAN-> FUnkeinstellungen -> Modus wenn du hier stattt g+b nur b einträgst beträgit die
Verbindung nur mehr 11Mbit afaik damit könnte es sich ins bessere entwickeln.
Bitte warten ..
Mitglied: xGoldKidx
18.02.2009 um 21:02 Uhr
achso
ähm ja das hab ich schon getan^^
als ich das eingerichtet hab
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Router & Routing
Telekom LTE Router Speedport II Portfreigabe (6)

Frage von csd2001 zum Thema Router & Routing ...

LAN, WAN, Wireless
VDSL (50 Mbit) Verbindung bricht immer ab - Speedport 921V (4)

Frage von Sebastian9191 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (14)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (12)

Frage von Taumel zum Thema Viren und Trojaner ...