Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport W 502V - online aber kein Zugriff auf Websites

Frage Netzwerke Router & Routing

Mitglied: soundcraft15

soundcraft15 (Level 1) - Jetzt verbinden

22.01.2008, aktualisiert 19.02.2008, 22305 Aufrufe, 7 Kommentare

Hallo zusammen,


Ich nutze momentan den "Speedport W 502V" Router und bin mit meinem Rechner (win XP pro) über Netzwerkkabel verbunden.
Es ist eine Dauerverbindung ohne die Software von T-online eingerichtet.
Das Ganze lief nun seit ca. 6 Monaten ohne Probleme.

Seit letzter Woche habe ich folgendes Problem:

Wenn ich meinen Rechner hochgefahren habe ist zwar eine Internetverbindung aufgebaut, (Messenger wie ICQ o. Skype funktionieren) doch Firefox, Internetexplorer oder Thunderbird können auf keine Seite zugreifen.
Nach einem "Router-Reset" läuft alles wieder bis zum nächsten Neustart!

Bitte um Hilfe!

Grüße Lukas
Mitglied: aqui
22.01.2008 um 16:33 Uhr
Hast du den Speedport einmal auf die aktuellste Firmware upgedatet ??

http://www.t-home.de/dlp/eki/downloads/Speedport/Speedport_w502v_type_a ...

Aktuell ist die Version 1.18.0
Bitte warten ..
Mitglied: soundcraft15
22.01.2008 um 17:02 Uhr
Ja habe ich auch schon gemacht!
Trotzdem danke!

Gruß Lukas
Bitte warten ..
Mitglied: 60737
29.01.2008 um 22:09 Uhr
Hatte das gleiche Problem, nachdem der Router vorher problemlos einige Zeit lief. Habe nun den Router auf Werkseinstellungen zurück gesetzt. Nun funktioniert wieder alles. Bevor die Störung aufgetreten ist, htte ich die MAC-Filterung aktiviert und meine beiden anderen PC (über Drahtlos-Netzwerk betrieben) allein freigegeben. Vielleicht hing es damit zusammen. Andere Veränderungen hatte ich nämlich nicht vorgenommen. Mal sehen, wie es weitergeht.

Freundliche Grüße Ware
Bitte warten ..
Mitglied: n3ox01
13.02.2008 um 11:03 Uhr
Hi erstmal,

is ja alles schön und gut aber man sollte doch inner Lage sein alle Funktionen am Speedport 502V nutzen zu können. Ein guter Rat .... verpack das Gerät rufe 0800 330 2000 an und nutze deine Gewährleistung aus.... wenn die noch bei der T-Com funktioniert^^

Gruß, n3ox01
Bitte warten ..
Mitglied: Schoenborn
18.02.2008 um 07:56 Uhr
Ich habe dieses Problem häufiger und auch schon viel dazu gelesen.

Oft ist es wohl die authentifizierung des Routers bei DSLam oder weiter
die Fehlschlägt, ein Routerrestart kann helfen. Ein Telekommitarbeit
gab als HowTo an.... "Router Neustarten bis es wieder geht"


Es kann auch ratsam sein, die DNS-Server direkt einzutragen,
hier mal eine List.

http://www.atelier89.de/users/dirk/t-o/010.html


MfG
Bitte warten ..
Mitglied: megacarsIT
19.02.2008 um 11:10 Uhr
Das beschriebene Problem habe ich auch mit dem Speedport W 500V.


Dachte schon es würde an der modifizierten Firmware liegen


Gruss,
megacarsIT
Bitte warten ..
Mitglied: ZeroCool23
19.02.2008 um 17:14 Uhr
Hast du mal unter DNS die Ip Adresse deines Router eingetragen? Bzw gibt deinen Rechner mal ne Feste IP Adresse .

z.b

Rechner = 192.168.2.2
Gateway 192.168.2.1
DNS = 192.168.2.1

Router = 192.168.2.1

Sollte dann gehen.
Bitte warten ..
Neuester Wissensbeitrag
Windows Update

Windows Update-Suche nach Win7 Neuinstallation wieder schneller

(1)

Erfahrungsbericht von the-buccaneer zum Thema Windows Update ...

Ähnliche Inhalte
Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...

Utilities
gelöst Teamviewer - Zugriff nur 5 Minuten (9)

Frage von Zockervogel zum Thema Utilities ...

Verschlüsselung & Zertifikate
Zugriff auf mySQL-DB mit ODBC und SSL (2)

Frage von Titan24 zum Thema Verschlüsselung & Zertifikate ...

Windows Userverwaltung
gelöst Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (27)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Heiß diskutierte Inhalte
Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...