Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

speedport w 700 telefonieren geht dsl nicht

Frage Netzwerke Router & Routing

Mitglied: piranha007

piranha007 (Level 1) - Jetzt verbinden

21.06.2007, aktualisiert 22.06.2007, 4019 Aufrufe, 2 Kommentare

hallo,

habe folgendes aktuell installiert.

speedport w 700, isdn anschluss. zu beginn hat alles super funktioniert. dsl und telefon. seit heute plötzlich geht das dsl nicht mehr.

am splitter hängt meine ntba box. von dort geht es dann in die telefonanlage. telefonieren über die anlage geht raus und rein. ebenso kann ich über ein telefon telefonieren, welches ich versuchsweise an den speedport angehängt habe.

bezüglich des dsl leuchtet kein dsl licht an der box. im konfigurationsmenü wird angezeigt "kein dsl verfügbar".

meine frage nun. kann der splitter oder der speedport kaputt sein oder liegt es eher an der telekom.

gruss niels
Mitglied: Petrof
22.06.2007 um 06:21 Uhr
Hallo,

der Splitter und/oder der Speedport ist kaputt, oder es liegt an der Telekom!

Gruß
Peter
Bitte warten ..
Mitglied: stplaner
22.06.2007 um 08:38 Uhr
Telekom anrufen (glück haben das die erreichbar sind) leitung testen lassen die können bis zum NTBA testen
anderen DSL router mal dranhängen konfigurieren und testen
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL
DSL-Anschluß von außen überwachen (3)

Frage von SirSimon zum Thema DSL, VDSL ...

Windows Update
Wsus Server 2012 geht nicht mit Win10 (6)

Frage von sven173 zum Thema Windows Update ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...