Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport W 700v mit isdn und Eumex 322PC und Sinus 500i

Frage Netzwerke Router & Routing

Mitglied: Svenja68

Svenja68 (Level 1) - Jetzt verbinden

09.04.2007, aktualisiert 24.04.2007, 9517 Aufrufe, 8 Kommentare

Hallo,
ich muß für meinen Vater die Geräte "Speedport W 700v mit isdn und Eumex 322PC und Sinus 500i" installieren. Ich habe heute schon Stunden daran gesessen. Zuerst habe ich den W 700V installiert wie beschrieben. Dann das neue Telefon Sinus500i daran angeschlossen. (An die Stecker fürs Telefon am Router direkt!
Aber so funktioniert das Telefon nicht.
Auch der Router blinkt schnell bei Status. Ich habe es dann endlich geschaft das Konfi-Programm durchlaufen zu lassen. Das hat aber nichts geändert.
Dann habe ich das Sinus 500i direkt mit der Eumexanlage verbunden (So war es auch beim Telefon vorher und mit normalem Modem)
Dann kann ich zwar teleonieren, aber kann nicht angerufen werden.
Aus lauter Verzweiflung habe ich dann den 700v wieder abgemacht (Internet war sehr instabil) und habe das alte Modem (Teledat 300 Lan) drangemacht. Außerdem habe ich dann das Telefonkabel in die ISDN Box direkt angeschlossen. Jetzt geht Internet wieder und das Telefon auch.
Dafür habe ich mir aber eigentlch nicht den
neuen (schnelleren Router gekauft).

Hat einer eine Idee, wie man das richtig anschließt?
Im Forum hat einer gesagt, wenn man Eumex hat, dann wird es ganz anders angeschlossen, als in der Gebrauchsanweisung geschrieben wird???
Über eine schnelle Antwort würde ich mich super freuen.
Danke für die Hilfe
Svenja

P.S. Bitte möglichst einfach erklären.
Mitglied: aqui
09.04.2007 um 12:48 Uhr
Mmmhh, ein bischen alles doppelt und dreifach was du da anschliessen willst, so das du dir erstmal überlegen musst was genau du nutzen willst.
Der Speedport 700V ist sowas wie eine eierlegende Wollmilchsau. ISDN Telefonanlage mit DSL Modem und WLAN Router in einem Gerät.
Die Eumex 322PC ist eine ISDN Telefonanlage zum Anschluss von ISDN Endgeräten.
Das 500i ist ein ISDN Schnurlostelefon.

Wenn du keine weiteren direkten ISDN Endgeräte mehr hast außer dem 500i, dann kannst du die Eumex 322 Anlage eigentlich entsorgen, denn die ist komplett überflüssig für deine Nutzung !!!

Es reicht dein Szenario nur mit dem Speedport700V und dem 500i aufzubauen bzw. zu betreiben !!

Folgendermaßen gehst du vor:

1.) Du hast am Amstanschluss der T-Com folgende Verkabelung:

(Amtsanschluss)----(T-Com_DSL Splitter)-----(ISDN_NTBA)

Falls du den DSL Splitter noch nicht angeschlossen hast unbedingt dazwischenschleifen. Falls du gar kein DSL hast, kannst du den Splitter natürlich weglassen !

2.) Am ISDN NTBA (grauer Kasten mit LED oben) hast du auf der Unterseite 2 RJ-45 Buchsen zum Anschluss von ISDN Endgeräten.

Hier schliesst du mit einem Kabel bei dem unbedingt die mittleren Pins 3, 4 und 5, 6 des RJ-45 Steckers angeschlossen sein müssen nun direkt dein Sinus 500i an und mit dem 2ten Port des NTBAs verbindest du den Speedport700V (Port 3) !
Wenn du den Speedport nur als DSL Modem und nicht ! zum Telefonieren und Faxen benutzt mit analogen Endgeräten, dann musst du den Port 3 des Speedport700 nicht mit dem NTBA verbinden !!!
Das wäre ja aber Perlen vor die Säue, denn dann hätte auch eurer vorhandenes Teledat 300 Modem dafür völlig ausgereicht.
Also Port 3 des Speedport700V in den NTBA unten einstecken

3.) Jetzt musst du unbedingt eine euer 3 ISDN MSNs (Multiple Subscriber Numbers, also eine der 3 ISDN Rufnummern) die ihr mit dem ISDN Anschluss bekommen habt fest dem Telefon Sinus500i zuweisen !!! Das geht direkt über das Setup Menü des Sinus500i Telefons !
Das steht im im Handbuch:
http://www.t-com.de/dlp/eki/downloads/B/BA_sin_500i.pdf
Seite 17 bzw. Seite 100

4.) Im Speedport 700V befindet sich noch der Port 1 auf der Rückseite, der muss mit dem noch freien DSL Port am Splitter verbunden werden !!! Damit hast du dann folgende Anschlüsse aktiv:

DSL Buchse Splitter --> Port 1, Speedport700V
NTBA, Port 1 --> Sinus 500i direkt
NTBA, Port 2 --> Port 3, Speedport700V

5.) Wenn du dem Sinus500i eine MSN zugewiesen hast solltest du jetzt schon telefonieren können und angerufen werden können mit dem Telefon !

6.) Die restlichen MSNs musst du im Telefonie Setup des Speedport 700v den beiden analogen ! Telefonanschlüssen des Speedport zuweisen. An diesen Anschlüssen kannst du dann weitere Telefone, Faxgeräte oder analoge Modems anschliessen die dann diese MSNs nutzen über den Speedport !

7.) Wenn du an einen der LAN Anschlüsse des Speedport (LAN1-4, bzw. Anschüsse/Port 2) nun deinen PC anschliesst, die TCP/IP Eigenschaften der PC Netzwerkkarte auf automatisch beziehen hast, kannst du mit einem Browser (Firefox oder IE) mit Zugriff auf den URL http://192.168.2.1 den Speedport 700 für deine Telefonie und fürs DSL (Benutzerdaten) konfigurieren.
Falls du das WLAN benutzt solltest du darauf achten auch hier eine eindeutige SSID (WLAN Kennung) zu setzen (niemals die werksseitig eingestellte verwenden !) und unbedingt Verschlüsselung zu aktivieren, damit der Nachbar nicht umsonst mitsurft oder deine Daten ausspioniert !

Benutzt du kein WLAN solltest du das besser aus Sicherheitsgründen mit dem Schalter 7 auf der Rückseite des Speedport abschalten !

http://www.t-com.de/dlp/eki/downloads/Speedport/bedanl_speedport_w700v_ ...

Seite röm. 5
Bitte warten ..
Mitglied: Svenja68
11.04.2007 um 12:02 Uhr
Hallo aqui

Erstmal Danke für die ausführliche Antwort.

Also die Eumex war bisher für alle Telefone im Haus und für das Fax und den PC verantwortlich.
Die Anlage ist im Keller. Dort steht auch der PC (DSL) und das ISDN Telefon Sinus 500i von meinem Vater und eine Faxgerät. 1 Stockwerk höher steht das Haupttelefon und noch eine Etage höher ein analoges Telefon.
Ich bin jetzt wieder Zuhause und werde die Installation nach Deinen Angaben durchführen, wenn ich das nächste mal bei meinen Eltern bin.
Werde Dir berichten, wie es weiter gegangen ist. Ist das neue 700 V denn dann praktisch ein Erastz für die Eumex Telefonanlage?

Ich habe aber die Installation vom 700 V bei mir auch noch vor mir und habe bißher nur schlimme Geschichten darüber gehört...

Erstmal Danke und Grüße Svenja
Bitte warten ..
Mitglied: aqui
11.04.2007 um 12:07 Uhr
Nein, nicht wirklich denn der Speedport kann ausschliesslich nur analoge Telefone bedienen keine ISDN Telefone !
Der ISDN Anschluss am Speedport ist nur durchgeschleift vom NTBA. Also ob du das 500i dann dort anschliesst oder direkt am NTBA spielt letztlich keine Rolle.
Also alles was analog ist im Haus solltest du dann besser an den Speedport anschliessen wenn die Eumex nicht mehr benötigt wird !
Bitte warten ..
Mitglied: Svenja68
22.04.2007 um 15:07 Uhr
Hallo aqui

Jetzt habe ich den Salat...

Ich hatte meinen Eltern ja erstmal an ihrem altem Modem alles installiert und es ging auch 2 Wochen gut. Nun leuchtet eine Lampe rot und mein Vater kommt nicht mehr ins Internet. Er hat mit verschiedenen hotline der T-com telefoniert und die haben alles mögliche gemessen und dann auch versucht den Speedport mit ihm anzuschließen, aber hat alles nichts gebracht.
Beim alten Modem leuchtet sync rot. Obwohl es vorher gut funktioniert hat. Habe ich eine Möglichkeit mit ihm am Telefon zu probieren, ob alles richtig angeschlossen ist?
Wenn die rote Lampe leuchtet, wenn der Computer aus ist, kann es doch nicht an der AOL-Software liegen Oder? Die wollte mein Vater jetzt nämlich neu installieren.
Ich bin erst in ein paar Wochen wieder bei meinen Eltern und weiß irgendwie nicht, wie ich meinem Vater am Telefon helfen kann?
Hast DU eine Idee?

Danke Svenja
Bitte warten ..
Mitglied: aqui
23.04.2007 um 16:39 Uhr
Hallo Svenja !

Erstmal vorweg: sowas wie die AOL Software ist der größte Unsinn und gehört auf keinen Rechner...niemals wenn man einen Router einsetzt !
Alles was da drauf ist hat Windows mit an Bord und kann über die Eigenschaften der Netzwerkumgebung als Breitbandverbindung immer händisch eingerichtet werden.
Also sowas wie die AOL CD und generell alle Provider SW gehört sofort in den Mülleimer wenn man einen Router benutzt !!!

Das die Sync LED rot ist ist kein gutes Zeichen und wie du dir denken kannst hat das überhaupt nichts mit irgendeiner SW zu tun. Das wäre so als wenn Autofahren von der Lufttemperatur abhängig ist....

Kein Sync bedeutet das das Modem kein DSL Signal vom DSLAM (Knotenvermitllung) des Providers sieht. Verweist also sehr stark auf einen technischen Fehler bei der nackten Übertragung auf dem Draht.
Das kann entweder nur:

1.) Ein technischer Defekt am Splitter oder Modem sein ! Also nochmal ganz genau den Splitter und das Modem bzw. die Verkabelung kontollieren. Ggf. ist das nur ein fehlerhaftes Kabel vom Amtsanschluss auf den Splitter und/oder das Modem ! Ein häufiges Problem.
Greift beides nicht ist es ggf. ein Hardwaredefekt des Modems. Dazu könnte man testweise mal den Speedport direkt mit seinem integrierten Modem anschliessen und sehen ob der synct.
Macht er es ist es de facto das alte Modem !

2.) Synct der auch nicht kann es eigentlich nur die DSL Leitung selber sein. Da hilft dann nur die Störungshotline des DSL Anbieters....
Bitte warten ..
Mitglied: Svenja68
23.04.2007 um 23:19 Uhr
Hallo und Danke.

Sie hatten jetzt schon ein paar mal mit der Srörungsstelle der Telekom telefoniert, aber die wissen nicht was es sein könnte. Sie sehen wohl auch, daß da ein Fehler ist und hatten auf das alte Modem getippt. Dann hatte ein Mitarbeiter mit meinem Vater per Telefon das 700 V angeschlossen, aber funktioniert auch nicht. Mein Vater hatte vor ein paar Wochen schon mal Probleme mit DSL, nach ein paar Tagen gings wieder von alleine, aber jetzt sind es schon bald 10 Tage.
natürlich tippen die von der Störungsstelle eher auf das modem?
Kabel haben meine Eltern alle nochmal nachgesehen, aber schien alles o.k.
Aber sie würde ja nie merken, wenn ein Kabel fehlt?

Grüße Svenja
Bitte warten ..
Mitglied: Svenja68
23.04.2007 um 23:21 Uhr
Dazu könnte man testweise mal den Speedport direkt mit seinem integrierten Modem anschliessen und sehen ob der synct
!

Wie meinst du das genau? Da hören meine Grundkenntnisse echt auf.

Danke Svenja
Bitte warten ..
Mitglied: aqui
24.04.2007 um 18:07 Uhr
Der Speedport hat ein integriertes Modem.
Also einfach das vorhandene alte Modem vom Splitter abziehen und den Speedport mit seinem DSL Anschluss auf den Splitter stecken.
Wenn du nun mit einem PC und Browser wie den Firefox oder IE die 192.168.2.1 connectest dann bist du im Setup des Speedports. Hier kannst du mal an der DSL Konfig testweise deine DSL Zugangsdaten eingeben und sehen ob der eine Verbindung realisieren kann.
Eigentlich muss man auch gar nicht so weit gehen, denn der Speedport zeigt den Sync Status auch aussen mit LEDs an Seite römisch 4 (IV) im Handbuch ! (LED Nummer 3)

http://www.t-com.de/dlp/eki/downloads/Speedport/bedanl_speedport_w700v_ ...

Der DSL Port ist die "1" in der Portbeschreibung auf Seite römisch 5 (V)
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
TK-Netze & Geräte
gelöst Internetanschluss Umstellung von ISDN und ADSL auf reinen IP Anschluss (61)

Frage von Dobby zum Thema TK-Netze & Geräte ...

ISDN & Analoganschlüsse
EUMEX TK Anlage ersetzen (6)

Frage von oce zum Thema ISDN & Analoganschlüsse ...

Server-Hardware
gelöst Tobit David V10 unter Windows Server 2012 R2 - Welchen ISDN Controller? (3)

Frage von Juckie zum Thema Server-Hardware ...

Firewall
PfSense Firewall mit Speedport Hybrid Router (2)

Frage von maddig zum Thema Firewall ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...