Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport w 701 - dyndns probleme

Frage Internet

Mitglied: marcos500

marcos500 (Level 1) - Jetzt verbinden

07.01.2010 um 20:07 Uhr, 4314 Aufrufe, 1 Kommentar

kameras nicht mehr erreichbar

habe seit einigen wochen das problem, dass div. webcams von aussen nicht mehr erreichbar sind. router ist speedport w 701 V, firmware xxx.056,
dyndns account ist eingerichtet.
die ip um die kameras zu erreichen beginnt mit 87xxxxxx, seit ein paar wochen ist jedoch immer eine ip beginnend mit 79 eingetragen,
wenn ich mich an dem rechner an dem der router und die kameras verbunden sind beim dyndns account einlogge erscheint wie erwähnt eine ip beginnend mit
79xxxxx darunter steht jedoch die ip mit 87xxxxxxx beim draufklicken wird diese dann eingetragen und die kameras sind auch von aussen wieder erreichbar.
dies beleibt jedoch nicht lange so und die 79 ip ist wieder eingetragen ?
liegt dies vielleicht an der firmware des routers oder liegt das problem bei dyndns., davor gab es diese probleme nicht.
Mitglied: dog
07.01.2010 um 21:01 Uhr
87 und 79 müssten beides T-Online-Blöcke sein.

Kann es evtl. sein, dass du die selben Host-Daten in zwei Routern eingetragen hast und die sich jetzt gegenseitig das Update klauen?
Einfach mal testweise das Passwort geändert und nur auf einem Router mit Hostnamen eingetragen?

Grüße

Max
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 10
Remotedesktop Probleme über DynDNS mit Alternativport (5)

Frage von spankyham98 zum Thema Windows 10 ...

Netzwerke
Speedport W724 V, Sonicwall VPN (2)

Frage von Kiste zum Thema Netzwerke ...

Switche und Hubs
gelöst LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (26)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...