Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport W700V als Modem vor Netgear WNDR 3700, keine Verbindung

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Lightshow

Lightshow (Level 1) - Jetzt verbinden

07.10.2010, aktualisiert 18.10.2012, 6085 Aufrufe, 8 Kommentare

Erstmal ein Servus an alle

So, folgendes Problem:

Ich habe "versucht" einen W700V nur als Modem vor einen Netgear WNDR 3700 zu hängen, nur leider bekommt dieser keine Verbindung ins Internet.

Konfiguration:

Splitter -> W700V -> WNDR 3700

  • Speedport auf Werkeinstellungen gesetzt
  • aktuellste Firmware
  • keine Zugangsdaten im Speeport eingetragen
  • im Speeportkonfigmenü Netzwerk -> PPPoE PassThrough an!
  • WLAN, NAT, DHCP aus!
  • Speedport LAN-IP: 192.168.2.1 (Standart), WNDR: 192.168.168.12
  • Speedport DSL -> Splitter
  • WNDR WAN/DSL Port am Speedport LAN Port
  • WNDR auch aktuellste Firmware
  • WNDR über PPPoE mit Zugangsdaten vom Provider gefüttert -> Keine Verbindung

Netz über Speedport alleine kein Problem, war ja vorher so.

Ich glaube muss wohl doch ein einzelnes DSL-Modem holen.
Wollte das nur vermeiden, da der Speedport eine Etage unter mir im Arbeitszimmer stehen bleiben muss, wegen der TK-Anlagenfunktion, weil das Fax und ein Tele dran hängt.

Aber vielleicht hat ja einer das Problem gelöst
Mitglied: 2hard4you
07.10.2010 um 23:30 Uhr
Moin

Zitat von Lightshow:
So, folgendes Problem:

Ich habe "versucht" einen W700V nur als Modem vor einen Netgear WNDR 3700 zu hängen, nur leider bekommt dieser
keine Verbindung ins Internet.


* Speedport LAN-IP: 192.168.2.1 (Standart), WNDR: 192.168.168.12

nicht alles was elektrisch zusammenhängt, spielt zusammen - beide sind in unterschiedlichen Netzsegmenten

Gruß

24
Bitte warten ..
Mitglied: Lightshow
07.10.2010 um 23:39 Uhr
Darf ich jetzt wie verstehen?

Auch im selben IP Bereich z.B. beide im 192.168.2.... geht nicht.
Was auch eigentlich keine Rolle spielen dürfte, da es sich dabei lediglich um die LAN IP handelt und der Speedport ja keine Routingfunktionen mehr übernehmen dürfte... sollte...
Bitte warten ..
Mitglied: Pjordorf
07.10.2010, aktualisiert 18.10.2012
Hallo Lightshow,

vielleicht will dein Speedport ja nicht mit dein Netgear. Schau mal hier.

Peter
Bitte warten ..
Mitglied: Lightshow
08.10.2010 um 00:03 Uhr
den Beitrag kenne ich schon.

Hatte gehoft das vielleicht einer das Prob irgendwie gelöst hat, weil wie gesagt der Speedport stehen bleiben muss ob nun als Modem oder nur als TK Anlage.
Somit hätte ich mir ein Gerät zusätzlich gespart aber wie es scheint komm ich nich drumherum noch ein Modem zu bestellen.

Trotzdem schonmal vielen Dank an euch beide.
Bitte warten ..
Mitglied: cardisch
08.10.2010 um 07:59 Uhr
Ich habe den Fall, dass zwei Netgear Router mit integriertem MOdem (Routerfunktion abschaltbar) nicht mit meinem Linksys Router zusammen arbeiten wollen..
Ich nehme das mal so hin, auch wenn es, als ich es einrichten wollte, sehr ärgerlich war.


Gruß

Carsten
Bitte warten ..
Mitglied: Lightshow
08.10.2010 um 13:58 Uhr
Ja, wohl war das es in dem moment ärgerlich ist.

Aber wie sagt man so schön: "Technik die begeistert..."
Hab gerade ein Modem bestellt.

Greetz
Bitte warten ..
Mitglied: mrtux
08.10.2010 um 18:55 Uhr
Hi !

Zitat von Lightshow:
Somit hätte ich mir ein Gerät zusätzlich gespart aber wie es scheint komm ich nich drumherum noch ein Modem zu
bestellen.

Das magst Du jetzt bestimmt nicht hören aber ich würde das Thema anders angehen...Bei mir würde der 3700er rausfliegen....Und eine Begründung dafür erspare ich uns, denn die meisten erfahrenen Admins wissen warum...

mrtux
Bitte warten ..
Mitglied: Lightshow
08.10.2010 um 19:23 Uhr
Hallo mrtux,

das mag sein das Ihr da andere Erfahrungen gemacht habt aber ich habe mir den extra bestellt, weil ich
a) ein Gigabit Netzwerk brauche und mir unten dann noch zusätzlich ein Gigabit Switch sparen wollte -> somit Router inkl. Gigabit
b) brauche ich N-Draft und
c) ist er von den Bewertungen her nicht der schlechteste gewesen und preislich schon meine Obergrenze d.h. hätte für eine Fritzbox zb, mit diesem Spezifikationen nicht gereicht.

Hätte ich mehr zu Verfügung gehabt, wäre die Wahl sicher anders gefallen aber für den Homebereich sollte das völlig langen, dachte ich...
Aber du kannst mir gerne sagen was du für eine Konfiguartion, mit diesen Eckdaten empfehlen würdest, noch kann ich den Router zurück schicken

greetz
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL
Speedport nur als Modem einbinden
Frage von stephan902DSL, VDSL21 Kommentare

Hallo, ich möchte in meinem Netzwerk zuhause (hat nichts mit meinem anderen Thema zu tun) folgendes einrichten: Internet > ...

Router & Routing
Mit Netgear R63 über SP W700v verbunden- kein Routerzugriff
gelöst Frage von t430400Router & Routing25 Kommentare

Liebe Gemeinde, folgende Konstruktion ist gegeben: Ein Speedport W700v fungiert als Modem, an dem ein Netgear R63 Router angeschlossen ...

Router & Routing
Netgear dg632b mit Speedport W723V verbinden
gelöst Frage von wollviehRouter & Routing5 Kommentare

Hallo Community, wir wollen einen Netgear dg632b mit einem Speedport W723V verbindenfinden leider keine Lösung, Software ist aktualisiert! Ist ...

LAN, WAN, Wireless
Probleme mit Speedport und NETGEAR ProSafe VPN Firewall FVS336G
gelöst Frage von ProtectedLAN, WAN, Wireless12 Kommentare

Hallo, ich habe ein Problem mit dem Speedport, von der Telekom und dem NETGEAR ProSafe VPN Firewall FVS336G. Ich ...

Neue Wissensbeiträge
Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 4 StundenInternet3 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registierunf von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 11 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 22 StundenWindows 103 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 1 TagSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless16 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...