Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Speicherfehler im Windows und Reboot bei Grakabelastung

Frage Hardware

Mitglied: LennartV

LennartV (Level 1) - Jetzt verbinden

10.04.2007, aktualisiert 18.04.2007, 5481 Aufrufe, 17 Kommentare

Hi zusammen,
Hab folgendes Problem, hab n neuen Rechner zusamengeschustert läuft auch alles prima soweit nur nach ca 15min im windows bekomm ichn bluscreen wo er mir n speicherfehler ausspuckt UND sobald ich die Graka belaste zB mit ner DvD oder WoW bootet der rechner neu (mein rekord im WoW spielen war bisher 4min bis reboot) hab alles probiert BIOS update neueste Treiber (außer Chipsatz der treiber is lsutigerweise verlinkt aber nicht aufm serer hinterlegt bei asus)
meine system is

Athlon X2 EE 3800
Asus M2N-E SLI
Leadtek Winfast 7600 GT
G.E.I.L DDR2 800 1GB PC2 6400
Samsung 200 GB SpinPoint P120
CoolerMaster iGreenPower 430W Netzteil

danke schonmal für die Hilfe
Mit freundlichen Grüßen Lennart
Mitglied: cykes
10.04.2007 um 11:21 Uhr
Hi,

könntest Du Dir mal die genaue STOP Fehlermeldung auf dem Bluescreen notieren udn hier posten?
Es könnte z.B. sein, dass der Speicher nicht 100% kompatibel zum Mainboard ist, laufen die Module
im Dual-Channel Betrieb oder Single Channel?
Ich würde die Module mal mit memtest durchchecken.

Gruß

cykes
Bitte warten ..
Mitglied: gi-networx
10.04.2007 um 12:29 Uhr
Tach,

ich tippe einfach mal das dein Computer zu heiß wird.
Ich hatte dasselbe auch mal - als ich sämtliche Lüfter die ich noch rumliegen hatte eingebaut hatte war das Problem weg.

Gruß

Michl
Bitte warten ..
Mitglied: LennartV
10.04.2007 um 12:37 Uhr
hmm der speicher läuft im dual channel (zumindest sagen handbuch und speicherslots das :P )
der speicherfehler lautet
Ein für Windows wichtiger Thread wurde unerwartet abgebrochen windows wird heruntergefahren und dann kommt noch son bissi blabla und

Stop 0x00000usw
(hab die genauen adressen net im kopp und der rechner steht zu hause sind aber 3 speicheradressen angegeben)

und wegen zu heiß kann eigentlich net sein, denn der prozessor holt sich frischluft direkt von außerhalb des gehäuses (da is sone röhre von der seitenwand zum Sockel) und direkt neben der Graka sitzt n 120er lüfter der ins gehäuse reinbläst die warmluft wird über die front mit nem 80er lüfter rausgeblasen und über bohrungen in der seitenwand kann auch was entweichen
allerdings is die graka mit heatpipe gekühlt werd iwie das gefühl net los das es daran liegt auch wenn test etc was anderes behaupten (von wegen wird zwar schnell warm aber nicht zu heiß und sowas)
Bitte warten ..
Mitglied: 46503
10.04.2007 um 12:50 Uhr
und dann kommt noch son bissi blabla und Stop 0x00000usw

Bei Stop 0x00000usw und son bissi blabla guckst du >>hier<<
Bitte warten ..
Mitglied: cykes
10.04.2007 um 15:35 Uhr
Bei Stop 0x00000usw und son bissi
blabla
guckst du
[http://www.psilinks.com/hellsehen/hellseher-deutschland.html
>>hier<<]

Geistreicher Kommentar, Kollege, er hat im gleichen Satz gesagt, dass es sich um seinen Rechner
zu Hause handelt, und er die genaue Meldung nicht im Kopf hat. Wir also (hoffentlich) noch
nachgeliefert.
Bitte warten ..
Mitglied: 46503
10.04.2007 um 16:43 Uhr
Warten wir es mal ab. Mein Kommentar ist genauso geistreich wie seine Antwort, passt also.
Bitte warten ..
Mitglied: LennartV
10.04.2007 um 16:55 Uhr
soo die stopzeile lautet

Stop 0x000000F4 (0x00000003, 0x85DC2250, 0x85DC2354, 0x805B114)

davor kommt halt dieses windows standard blabla von wegen schwerwiegender fehler und windows wird beendet weil ein wichtiger thread unerwartet abgebrochen wurde und so. Das ganze is im heißgeliebten bluescreen verpackt :P
Bitte warten ..
Mitglied: 46503
10.04.2007 um 17:10 Uhr
http://msdn2.microsoft.com/en-gb/library/ms797140.aspx

Ohne einen Speicherauszug kommt man nicht an die Infos über den Thread.

1. in der Ereignisanzeige nachlesen, ob da weitere Infos stehen
2. Checkdsk ausführen
3. Speichermodule prüfen, einzeln und zusammen mit http://www.memtest86.com/
4. Netzteil testweise austauschen.
Bitte warten ..
Mitglied: cykes
10.04.2007 um 19:43 Uhr
Der Fehler könnte auch an einem zu schwachen Netzteil liegen, insbesondere aktuelle
Grafikkarten sind sehr stromhungrig. Du könntest testweise mal alles unnötige vom Netzteil
trennen und dann nochmal testen oder Dir, wenn möglich, mal ein stöärkeres Netzteil irgendwo
ausleihen.
Bitte warten ..
Mitglied: Dr.Scatter
10.04.2007 um 21:45 Uhr
Will auch mal meinen Senf dazu geben.
Klinkt so ein bisschen als ob die Heatpipe nicht 100% auf dem Chip anliegt.
Ist schon mal vorgekommen.
Würde mal den Sitz chekken.

Das wars
Bitte warten ..
Mitglied: LennartV
11.04.2007 um 09:28 Uhr
hmm memtest hat iwie net geklappt hat mir ne 3/4 stunde die selben 14 speicheradressen ausgespuckt immer und immerwieder aber sonst garnix gemacht, optische laufwerke vom strom trennen hat auch nix geholfen und die heatpipe an der graka sieht soweit ganz gut aus
aber hab in der ereignisanzeige zwei einträge gefunden

der erste ist ne warnung und besagt das es einen fehler beim lesen auf HDD0\D (eine der partitionen) gegeben hat
und die zweite is n Fehler und sagt dass es einen fehler beim schreiben auf HDD0\D gab

naja nu bin ich vollends verwirrt und mein wissen is eh am ende gewesen nachdem treiber und BIOS updates nix gebracht haben....
...naja so far montag sind die zwei wochen widerruf vorbei also geht der rotz am WE in die psot zurück an alternate :x
Bitte warten ..
Mitglied: cykes
11.04.2007 um 09:39 Uhr
Hi,

die HDD Schreib-/Lesefehler können theoretisch auch auf einen Fehler im Hauptspeicher bzw.
inkompatible Module zurückzuführen sein.

Gruß

cykes
Bitte warten ..
Mitglied: ladre
11.04.2007 um 11:43 Uhr
soo die stopzeile lautet

Stop 0x000000F4 (0x00000003, 0x85DC2250,
0x85DC2354, 0x805B114)

davor kommt halt dieses windows standard
blabla von wegen schwerwiegender fehler und
windows wird beendet weil ein wichtiger
thread unerwartet abgebrochen wurde und so.
Das ganze is im heißgeliebten
bluescreen verpackt :P


besorge dir eine Dicke Nezteill mit 650Watt mein tip
Bitte warten ..
Mitglied: LennartV
12.04.2007 um 12:09 Uhr
hmm hab inzwischen memtest zum laufen bekommen und alles is oke, bis auf den Chipsatztreiber der is angeblich nForce4 obwohl n nForce500 chip drin is aber anscheind is der nForce500 treiber nix anderes als n gepimpter nForce4 treiber.
Naja bin in der knowledgebase von microschrott noc hauf folgendes gestoßen

http://support.microsoft.com/kb/330100/de

hmm nu stellt sich natürlich die frage was zum teufel mit dem board los is denn welches der Masterchannel-SATA-Connector weiß i net aber denke mal der connector SATA1, naja hab eh alle durchgetestet und an keinem wurds besser also etweder platte im arsch oder board im arsch (oder vllt sogar nur n prob mitm treiber wie oben steht is das j alles sehr dubios mit dem chipsatz) naja heut nachmittag werd ich ma chipsatz neu machen und dann schaun was passiert ansonsten geht erstma das board zurück und die platte danach wenns net geht auch -~~
wenn euich noch was einfällt bin für jede idee zu haben ansonsten danke für die Hilfe.
Bitte warten ..
Mitglied: 41182
12.04.2007 um 16:00 Uhr
1. Du könntest mal ein der Ereignesanzeige von Windows nachsehen, vileicht stürtzt irgend ein Dienst immer kurz vor dem Bluescreen ab.
2. Speicher defekt - Speicher wie bereits hier erwähnt mit einer Speziellen Software testen oder am besten in einem anderen Rechner testen.
3. Zu wenig Energie - Netzteil tauschen und dein Netzteil in einem anderen Rechner oder mit einem Speziellen Netzteil Tester testen.

Mit freundlichen Grüßen BlackZeRo
Bitte warten ..
Mitglied: ladre
18.04.2007 um 12:38 Uhr
dein netzteil reicht nicht aus , besorge dir eine 650watt netzteil und dan hast du auch keine porbleme meher



Mit freundlichen Grüßen
ladre
Bitte warten ..
Mitglied: LennartV
18.04.2007 um 12:48 Uhr
ajo hab ma graka und netzteil ausgetauscht mal sehen was passiert müsst heut abend bei mir eintrudeln.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 10
gelöst Windows 10 - Automatischen Reboot sicher verhindern (2)

Frage von yakini zum Thema Windows 10 ...

Windows Update
Windows Server 2016 automatische Updates und Reboot? (2)

Frage von billy01 zum Thema Windows Update ...

Cloud-Dienste
AWS Cloud NIC und IP crash im Windows Server nach reboot der AWS Instanz

Frage von nightwishler zum Thema Cloud-Dienste ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (22)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...