Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sporadische Aussetzer des Internets im Netzwerk

Frage Microsoft Windows Server

Mitglied: movieaddicted86

movieaddicted86 (Level 1) - Jetzt verbinden

28.12.2011, aktualisiert 18.10.2012, 4060 Aufrufe, 11 Kommentare

Hallo Leute!
Bin gerade frisch hier dazugekommen, nachdem ich schon sehr oft via Google über euch gestoßen bin. Nun steh ich aber endgültig an und frag hier einfach mal nach, vielleicht wird man ja geholfen

Und zwar folgendes:

Ansich funktioniert das Netzwerk tadellos, aber ab und zu kommt es bei ein paar Usern vor, dass das Internet einfach aussetzt. Sprich nach dem ca. 5ten Refresh der Website wird sie geladen (sowohl im Intra- also auch im Internet) Da kam uns natürlich die Idee, das es am DNS Server liegen muss, also haben wir den Server Dienst mal neu gestartet, hat nichts gebracht. Konfiguration gecheckt, passt auch (mit Hilfe mehrerer Guides aus dem I-Net) passte auch alles.
Ebenso wurde gepingt, getracet mit nslookup herumgespielt (Server- und Clientseitig) es hat alles den Anschein gemacht das es passt. Auch wurden die Ereignisanzeige studiert und die Debugprotokollierung des DNS Server aktiviert und auch dieser Log durchgekämmt, nichts bis auf ein paar Fehlermeldungen:

[8381 DR NXDOMAIN]
[8281 DR SERVFAIL]
usw .. wobei diese nicht wirkl. aussagekräftig waren.

Ebenso wurde mit vermeintlichen Analyse-Tools hantiert, aber auch diese brachten keine Einsicht, nun seht ich komplett an ....

Zu Unserem Aufbau:

- Windows 2003 R2 SP2 mit:
  • DHCP
  • DNS
  • AD
  • Exchange
  • Freigaben, Drucker usw ...

- Clients
  • Win XP, Vista, Win7

ipconfig - Server:
Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : pro
Primäres DNS-Suffix . . . . . . . : netzwerk.intern
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert . . . . . . : Ja
WINS-Proxy aktiviert . . . . . . : Ja
DNS-Suffixsuchliste . . . . . . . : netzwerk.intern

PPP-Adapter RAS-Server-(Einwähl-)Schnittstelle:

Verbindungsspezifisches DNS-Suffix:
Beschreibung . . . . . . . . . . : WAN (PPP/SLIP)
Physikalische Adresse . . . . . . : 00-53-45-00-00-
DHCP aktiviert . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 192.168.100.116
Subnetzmaske . . . . . . . . . . : 255.255.255.255
Standardgateway . . . . . . . . . :

Ethernet-Adapter LAN-Verbindung 2:

Verbindungsspezifisches DNS-Suffix:
Beschreibung . . . . . . . . . . : VMware Accelera
Physikalische Adresse . . . . . . : 00-0C-29-E1-85-
DHCP aktiviert . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 192.168.100.10
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.100.254
DNS-Server . . . . . . . . . . . : 192.168.100.10

ipconfig - Client:


Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : wst09
Prim„res DNS-Suffix . . . . . . . : netzwerk.intern
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : netzwerk.intern

Ethernet-Adapter LAN-Verbindung* 2:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Check Point Virtual Network Adapter For Endpoint VPN Client
Physikalische Adresse . . . . . . : 54-1C-7A-FB-5F-10
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja

Ethernet-Adapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix: netzwerk.intern
Beschreibung. . . . . . . . . . . : Marvell Yukon 88E8057 PCI-E Gigabit Ethernet Controller
Physikalische Adresse . . . . . . : 00-01-6C-53-BD-30
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : fe80::216b:5bf7:b9ba:1f65%10(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : 192.168.100.173(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Lease erhalten. . . . . . . . . . : Mittwoch, 28. Dezember 2011 08:08:51
Lease l„uft ab. . . . . . . . . . : Donnerstag, 05. J„nner 2012 08:08:50
Standardgateway . . . . . . . . . : 192.168.100.254
DHCP-Server . . . . . . . . . . . : 192.168.100.10
DHCPv6-IAID . . . . . . . . . . . : 234881388
DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-16-38-52-A9-00-01-6C-53-BD-30
DNS-Server . . . . . . . . . . . : 192.168.100.10
NetBIOS ber TCP/IP . . . . . . . : Aktiviert



Ins Internet kommen wir mit einem normalen DSL Modem, dahinter läuft noch eine Checkpoint Firewall mit VPNs (der Log der Firewall wurde auch überprüft, aber nichts gesehen, was mich stutzig gemacht hat.)

Nun meine Frage, gibt es noch weitere Möglichkeiten zu testen oder habt ihr Vorschläge die bei der Fehlersuche hilfreich sein könnten oder gar die Lösung?
Würde mich sehr über eure Hilfe freuen!

Lg movie
Mitglied: aqui
28.12.2011, aktualisiert 18.10.2012
MMhhhh, vermutlich ein MTU Problem auf der Firewall ?! Hast du das schonmal überprüft bzw. den MSS Wert auf der Firewall angepasst sofern der statisch ist.
Ggf. also mit einem Test erstmal den max. MTU Wert herausfinden:
http://www.gschwarz.de/mtu-wert-ermitteln
und das entsprechend customizen auf der Firewall. Achtung die Messung muss im Verbindungssegment Server -- FW passieren !
Leider ist auch nicht klar ersichtlich ob du am Server der ja 2 NICs hat ein NAT (Adress Translation) mit ICS betreibst oder ob du wie es eigentlich am sinvollsten ist dort ein transparentes Routing machst:
http://www.administrator.de/wissen/routing-mit-2-netzwerkkarten-unter-w ...
Auch diese Info wäre für eine sinnvolle Hilfestellung essentiell.
Allein die Tatsache das du zwischen Firewall und Server DHCP machst stimmt nicht gerade hoffnungsfroh. Solche Komponenten (der Server routet ja und/oder macht NAT) sollten in der Regel immer feste statische IP Adressen haben, niemals dynamische IPs die irgendwelchen dynmaischen Prozessen zugeordnet sind. Allein die Gefahr der Dopplung wäre schon ausreichend genug DHCP in diesem Segment zwingend zu deaktivieren.
Ein Punkt den du in jedem Falle zwingend ändern solltest in dem IP Adressdesign.
Interessant wäre auch ein Test wenn es rumpelt ob das auch im Verbindungssegment Server -- FW passiert. Sinn des ganzen wäre rauszufinden ob der Server oder die FW der Buhmann ist !
Bitte warten ..
Mitglied: movieaddicted86
28.12.2011 um 15:39 Uhr
Also erstmal, ein Danke für die Antworten, hab alles Überprüft und es hat sich folgendes herausgestellt:

  • Der MTU Wert wurde schon vor längerer Zeit korrekt ermittelt und in der FW eingetragen, da es früher schon mal Probleme damit gab.

Ein Versäumnis meiner Seits war zu sagen, das es sich beim Server um eine Virtualisierung handelt, und zwar läuft dieser auf einer
ESXi 4 Maschine mit einem weiteren Server und einer zweiten FW, welche aber nichts mit der Problemstellung zu tun hat.(Leitung für die IP - Telefone)

Der virtuelle Server (Win2k3) hat eine virtuelle NIC diese zeigt über die NIC des ESXi Server auf die FW - Checkpoint (wurd im DHCP als Router eingestellt).
Es ist alles im selben Netz 192.168.100.x. Bezüglich dem DHCP bei den Servern, FW etc. wurden fix IP's vergeben, bei den Clients, IP-Telefonen, etc. wurden Reservierungen im DHCP hinterlegt. Es hat also diesbezüglich meines Wissen alles seine Richtigkeit.

Geroutet wird hierbei auf dem Server nicht, der DHCP zeigt den Clients lediglich wo sich der Standardgateway befindet (Checkpoint FW) sprich die Clients gehen direkt über den Switch auf die FW ins Inet, der DHCP versorgt die Clients also lediglich mit den nötigen Infos.

Leider hab ich das Netz nicht aufgebaut, ebenso den Server nicht konfiguriert, bin "nur" für die Fehleranalyse zuständig. Musste mir die nötigen infos also auch erste einholen bzw. recherchieren. Ich hoffe sie können damit etwas anfangen.

lg movie
Bitte warten ..
Mitglied: aqui
28.12.2011 um 17:23 Uhr
Mmmhh, deine Beschreibung ist konträr zur oben geposteten Konfig. Dort gibt es de facto einen LAN 2 Adapter der zur Firewall geht (Ist auch noch so beschriftet !) und den LAN Adapter der das lokale Netzwerk bedient. Also ganz klar ein 2 NIC Szenario wie es auch im obigen Tutorial beschrieben ist.
Du erklärst nun aber das das alles nicht stimmt.....
Da du das Netzwerk nichtmal geplant und aufgebaut hast ist nun die Frage was ist wirklich richtig ?? Die technischen Fakten von oben oder deine Beschreibung.
Eine wirkliche zielführende Hilfestellung vereinfacht das nicht gerade. Auch das schon etwas seltsame Konstrukt jemanden mit dem Troubleshooting zu betrauen der keinerlei Durchblick bei der Struktur des Netzes hat.
Du musst zugeben das das schon etwas seltsam wenn nicht vollkommen weltfremd klingt.
Die Frage ist nun was stimmt denn nun und wem können wir hier glauben ohne uns sinnlos im Kreis zu drehen bei der Hilfe ???
Die Frage ist warum du diesen Adapter denn nicht einfach mit einem Rechtsklick aus der Konfig löschst, denn der VmWare Adapter und der Checkpoint Adapter scheinen sich ja irgendwie zu "beissen" (beide sind Adapter 2) auch wenn das Medium getrennt ist ist das nicht gerade sauber !
Bitte warten ..
Mitglied: movieaddicted86
29.12.2011 um 09:06 Uhr
Okay, ich sehe Verwirrung, also hier nochmals mit etwas mehr Struktur:

Konfiguration des !SERVERS!:


Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : pro
Primäres DNS-Suffix . . . . . . . : netzwerk.intern
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert . . . . . . : Ja
WINS-Proxy aktiviert . . . . . . : Ja
DNS-Suffixsuchliste . . . . . . . : netzwerk.intern


PPP-Adapter RAS-Server-(Einwähl-)Schnittstelle:

Verbindungsspezifisches DNS-Suffix:
Beschreibung . . . . . . . . . . : WAN (PPP/SLIP) Interface
Physikalische Adresse . . . . . . : 00-53-45-00-00-00
DHCP aktiviert . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 192.168.100.116
Subnetzmaske . . . . . . . . . . : 255.255.255.255
Standardgateway . . . . . . . . . :



Ethernet-Adapter LAN-Verbindung 2:

Verbindungsspezifisches DNS-Suffix:
Beschreibung . . . . . . . . . . : VMware Accelerated AMD PCNet Adapter
Physikalische Adresse . . . . . . : 00-0C-29-E1-85-51
DHCP aktiviert . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 192.168.100.10
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.100.254
DNS-Server . . . . . . . . . . . : 192.168.100.10



Konfiguration eines !CLIENTS!:


Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : wst09
Prim„res DNS-Suffix . . . . . . . : netzwerk.intern
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : netzwerk.intern

Ethernet-Adapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix: netzwerk.intern
Beschreibung. . . . . . . . . . . : Marvell Yukon 88E8057 PCI-E Gigabit Ethernet Controller
Physikalische Adresse . . . . . . : 00-01-6C-53-BD-30
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : fe80::216b:5bf7:b9ba:1f65%10(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : 192.168.100.173(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Lease erhalten. . . . . . . . . . : Donnerstag, 29. Dezember 2011 08:14:40
Lease l„uft ab. . . . . . . . . . : Freitag, 06. J„nner 2012 08:14:40
Standardgateway . . . . . . . . . : 192.168.100.254
DHCP-Server . . . . . . . . . . . : 192.168.100.10
DHCPv6-IAID . . . . . . . . . . . : 234881388
DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-16-38-52-A9-00-01-6C-53-BD-30
DNS-Server . . . . . . . . . . . : 192.168.100.10
NetBIOS ber TCP/IP . . . . . . . : Aktiviert

Ethernet-Adapter VMware Network Adapter VMnet1:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : VMware Virtual Ethernet Adapter for VMnet1
Physikalische Adresse . . . . . . : 00-50-56-C0-00-01
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : fe80::59a3:ed35:3882:6466%14(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : 192.168.190.1(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . :
DHCPv6-IAID . . . . . . . . . . . : 318787670
DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-16-38-52-A9-00-01-6C-53-BD-30
DNS-Server . . . . . . . . . . . : fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
NetBIOS ber TCP/IP . . . . . . . : Aktiviert

Ethernet-Adapter VMware Network Adapter VMnet8:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : VMware Virtual Ethernet Adapter for VMnet8
Physikalische Adresse . . . . . . : 00-50-56-C0-00-08
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : fe80::152c:edaf:402:973c%15(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : 192.168.1.1(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . :
DHCPv6-IAID . . . . . . . . . . . : 352342102
DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-16-38-52-A9-00-01-6C-53-BD-30
DNS-Server . . . . . . . . . . . : fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
NetBIOS ber TCP/IP . . . . . . . : Aktiviert


Zum Aufbau:

Immer noch der Selbe wie im letzten Post, das heißt:

Wir haben hier einen ESXi Server auf dem läuft der WIN2k3 Server, dieser besitzt eine NIC (IP Konfiguration ist manuell vergeben).

Auf diesem WIN2k3 Server laufen:
  • DHCP
  • DNS
  • AD
  • Exchange
  • Freigaben, usw. ..

Der DHCP Server ist lediglich dafür zuständig, das die Clients, Drucker, IP-Telefone usw. die korrekte IP-Konfiguration bekommen, dh:
  • IP-Adresse
  • Subnetmask
  • Standardgateway
  • DNS-Server

Hierbei wird auf dem WIN2k3 nichts geroutet, die Clients gehen dann, direkt über den Switch und dann die Firewall ins Internet.

Ich glaube Sie haben die Konfigs die ich gepostet habe verwechselt. Die VMadapter sind auf dem Client, und nicht auf dem Server, der Server ist mehr oder weniger sauber konfiguriert. Auch der CheckPoint Adapter war auf dem Client, dieser war aber für eine VPN-Verbindung zuständig (Testweise installiert und wieder deinstalliert).

Tut mir leid das ich Verwirrung gestiftet habe, die Problemstellung war von mir nicht sauber formuliert und strukturiert. Ich hoff nun das Sie etwas mehr Durchblick haben!
Bitte warten ..
Mitglied: aqui
29.12.2011 um 11:16 Uhr
In Foren duzt man sich in der Regel...aber das nur nebenbei ?!
OK, damit ist dann die Netzstruktur geklärt und dann kann man das wohl sicher ausschliessen wenn sich dieses holprige Verhalten bei Internet Verbindungen auf alle Endgeräte im .100.0er Netz auswirkt. Deren direkte Verbindung ist ja dann die FW und das dahinterliegende Modem (oder ist es ein weiterer Router ??)
Dann ist davon auszugehen das das Problem eher an DSL Modem oder Firewall direkt oder auch Provider Leitung selber liegt.
Deine Suche sollte sich dann auf diese Komponenten beschränken.
Bitte warten ..
Mitglied: movieaddicted86
30.12.2011 um 08:22 Uhr
Macht der Gewohnheit, aber wenn das du angeboten wird, hab ich auch nichts dagegen

Sooo, dann bin ich ja froh! Genau so weit war ich auch schon, nur was mich stutzig macht, die Ausfälle sind auch im Intranet.
Unter hinter der FW ist nur noch ein Modem.
Bitte warten ..
Mitglied: aqui
30.12.2011 um 13:02 Uhr
Mmmhhh, deine Äußerung "....nur was mich stutzig macht, die Ausfälle sind auch im Intranet. " ist dann wieder verwirrend ??
Was meinst du denn mit "Intranet" ??
Du hast doch dann nur ein dummes, flaches Layer 2 Netzwerk was direkt mit allen Komponenten direkt an der Firewall als Internet Gateway hängt. Also ein einziges Netzwerk ohne irgendwelche Segmentierung...was also soll der Begriff "Intranet" uns dann vermitteln ??? Oder meinst du damit schlicht dein lokales .100.0er IP Netz ?
Wenn diese Aussetzer also dann an allen Endgeräten im .100.0er Netz zu sehen ist, liegt es zu 99% an der Firewall, dem Modem oder der Provider Leitung selber.
Das wäre die logische Schlussfolgerung !
Da du keinerlei Fehlermeldung im FW Log siehst wie du selber sagst sollltest du erstmal das Modem in Augenschein nehmen, da das ja passiv ist und somit keinerlei Diagnosemöglichkeiten hat. Leider sagst du rein gar nichts zum verwendeten Modell so das wir hier nur raten können im freien Fall
Die Providerleitung checkst du mit einem Anruf bei deren Hotline ob sie auf deiner leitung irgendwelche Störungen im DSLAM erkennen können (Die Antwort wird aber vermutlich wie üblich "nein" lauten ?!)
Bitte warten ..
Mitglied: movieaddicted86
03.01.2012 um 11:00 Uhr
Ein gutes Neues!

Intranet sind kurz gesagt die Websites welche auf unseren internen Servern laufen und auch nur im LAN erreichbar sind.
Hierbei treten diese Aussetzer auch auf, deshalb traue ich mich zu sagen das man die Firewall eventuell ausschließen kann.

Bei der Firewall handelt es sich um Hardware Firewall, aus dem Hause Checkpoint Firmware Version 8.2.33.x
Bitte warten ..
Mitglied: aqui
10.01.2012 um 12:45 Uhr
Um die Firewall sicher ausschliessen zu können solltest du checken ob die Firmware auf dem aktuellsten Stand ist.
Ist das der Fall bleibt nur noch Carrierleitung oder Modem übrig !
Bitte warten ..
Mitglied: movieaddicted86
11.01.2012 um 09:12 Uhr
Meinst du wirkl. das dies das Problem sein könnte, da die Aussetzer auch im Intranet (Websites auf internen Servern im Lokalen Netzwerk) auftreten. Da hat die Firewall/Modem doch nichts damit zu tun?

Hab aber trotz Allem die FW gecheckt, ist auf dem neuesten Stand, beim Modem gabs nicht viel zu testen ...

Wir haben jetzt test weise einen zweiten, alternativen DNS - Server mit Bind eingerichtet und bei den Mitarbeitern manuell zugewiesen, welche die Aussetzer häufig gespürt haben. Nun, seit dem hat sich keine mehr gemeldet, es wird weiter hin beobachtet.
Bitte warten ..
Mitglied: aqui
11.01.2012 um 10:10 Uhr
Nein, dann natürlich nicht. Wenn das im Intranet passiert hast du ein ganz anderes problem:
  • Kaputter Switch
  • Kaputtes Kabel am Switchport
  • Kaputter Switchport
  • Kaputte Server NIC
  • Autonegotiation Problem am Switchport und NIC
  • Webserver überlastet oder falsch Konfiguriert
usw. usw.
Dazu lieferst du aber viel zuwenig Informationen um dir sinnvoll weiterhelfen zu können. Die Liste musst du jetzt abarbeiten...
Vielleicht hilft noch ein NetIO Test zw. Intranet Server und Client:
http://www.nwlab.net/art/netio/netio.html
http://www.ars.de/ars/ars.nsf/docs/netio
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Netzwerk
Windows Server 2003 SBS Netzwerk durch neuen Server Ersetzen (9)

Frage von MultiStorm zum Thema Windows Netzwerk ...

Windows Netzwerk
USB-Gerät ins Netzwerk (Domäne) einbinden (4)

Frage von griss0r zum Thema Windows Netzwerk ...

Monitoring
Netzwerk-Qualität Monitoring Toolempfehlung (8)

Frage von michmeie zum Thema Monitoring ...

Windows 10
Plötzlich kein Netzwerk mehr (13)

Frage von ZeroCool23 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...