Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Windows Server

Sporadischer Neustart w2k Server

Mitglied: Mad29

Mad29 (Level 1) - Jetzt verbinden

26.05.2005, aktualisiert 30.05.2005, 3632 Aufrufe, 4 Kommentare

Hallo ich habe einen Siemens Primergy 870 Server und W2K Server aufgesetzt. Nun habe ich folgendes Problem:
Er läuft 14 Tage lang ohne einen Fehler wenn das Netzwerk nicht angeschlossen ist. Sobald das Netzwerkkabel aber eingesteckt wird, macht er sporadische Neustarts. Im Ereignisprotokoll steht kein Fehlereintrag, und leider habe ich diesen Neustart auch noch nicht live gesehen, da diese meistens in der Nacht passieren. Auch nicht immer zur gleichen Zeit und manchmal einmal, oder manchmal 3-4 mal alle halbe Stunde. Mit den Siemenstools habe ich die Hardware gecheckt- Alles Ok. Aber ich glaube auch nicht an einem Hardwarefehler. Vielleicht hat jemand ja eine Idee. Vielen Dank im voraus.

PS:
Ich habe schon neu installiert, Virencheck und Dienstecheck durchgeführt
Mitglied: nopain
27.05.2005 um 15:30 Uhr
Moin,

schreibe doch mal was "am Netz hängen" genau bei Dir bedeutet. Ist der Server von extern, d.h. aus dem Internet frei zugänglich? Wenn ja, dann ist ein Netzwerk-Virusangriff recht wahrscheinlich.

Diese Art von Angriffen müssen aber nicht von draußen kommen, sie können auch aus dem internen Netz kommen.... gibt es da evtl. Quellen, also ungeschützte Rechner die mit irgendwelchen Viren verseucht sein können?

Gruß
nopain
Bitte warten ..
Mitglied: Mad29
30.05.2005 um 14:29 Uhr
Der Server befindet sich nur im internen Netz, sprich im Intranet. In dem Netz laufen 11 weitere Server der gleichen Baureihe, wo das nicht vorkommt. Das Netz wird von McAffee (Server und Clients) geschützt. Verbunden sind alle mit Cisco-Switche.

Gruß
Mad29
Bitte warten ..
Mitglied: nopain
30.05.2005 um 14:37 Uhr
Moin,

tja, also wenn der Virenverdacht ausgeschlossen werden kann, würde ich doch einfach mal die Hardware testen, indem Du eine andere Netzwerkkarte in die Kiste einbaust. Die aktuell genutzte deaktivierst und schaust was passiert. Passiert nix liegt es an der Netzwerkkarte, fallen die Reboots wieder an sind wir wieder so schlau wie jetzt

Gruß
nopain
Bitte warten ..
Mitglied: nopain
30.05.2005 um 14:37 Uhr
Moin,

tja, also wenn der Virenverdacht ausgeschlossen werden kann, würde ich doch einfach mal die Hardware testen, indem Du eine andere Netzwerkkarte in die Kiste einbaust. Die aktuell genutzte deaktivierst und schaust was passiert. Passiert nix liegt es an der Netzwerkkarte, fallen die Reboots wieder an sind wir wieder so schlau wie jetzt

Gruß
nopain
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Server im Netzwerk sporadisch langsam, nach Neustart wieder ok
Frage von kizzedWindows Netzwerk5 Kommentare

Hallo Zusammen, folgendes Szenario: Windows 2012 Server Standart auf ESXI 5.5 mit 7 CLients (Windows 7) - keine Domäne ...

Windows Server
Sporadische Performance-Probleme auf RDS-Server
Frage von DatenreiseWindows Server13 Kommentare

Hallo an alle, ein von mir betreuter virtueller Server hat seit einer Weile merkwürdige Schwierigkeiten und ich hoffe auf ...

Outlook & Mail
Outlook2013 lädt Mails nur sporadisch vom Server
gelöst Frage von Dieter-56Outlook & Mail7 Kommentare

Hallo, habe seit drei Tagen ein ganz seltsames Problem. zuerst: Win7 SP1 64bit mit Outlook 2013 Seit der Installation, ...

Vmware
VCenter Server neustarten
Frage von schrodtiVmware4 Kommentare

Hallo, wenn ich den vCenter Service im produktiven Betrieb neu starte, kann dies einen Ausfall der virtuellen Maschinen zur ...

Neue Wissensbeiträge
Datenschutz

Teamviewer kommt für IoT-Geräte wie den Raspberry Pi

Information von magicteddy vor 1 StundeDatenschutz

Moin, jetzt werden IoT Geräte endgültig zur Wanze? Anscheinend kann man auf einem Dashboard seine Geräte visualisieren Ich stelle ...

Microsoft

Letzte Updates für Win10 und Server2016 müssen bei Bedarf über den Update catalogue in den WSUS importiert werden!

Tipp von DerWoWusste vor 6 StundenMicrosoft1 Kommentar

automatisch kommt da nichts an im WSUS und auch nicht im SCCM. Siehe Hinweise zum Bezug der jeweils neuesten ...

Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 3 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 3 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Preis für Wartungsvertrag ok?
Frage von a-za-zNetzwerkmanagement13 Kommentare

Hallo! Mal ne Frage, weil ich mich mit dem akzeptablen Preis für einen Reaktionszeitvertrag nicht auskenne. Meine Firma hat ...

Windows Netzwerk
Ist ein Portforwarding auf einen PC ohne lauschendes Programm ein (großes) Sicherheitsproblem?
Frage von PluwimWindows Netzwerk10 Kommentare

Hallo zusammen, zur Fernwartung eines Rechners an einem anderen Ort nutze ich VNC. Da dieser Rechner einfach nur eine ...

SAN, NAS, DAS
Wer kennt sich mit QNAP und CISCO aus ?
gelöst Frage von MachelloSAN, NAS, DAS10 Kommentare

Hallo Zusammen hier im Forum, Ich habe ein QNas 451+ und dieses NAS hat zwei GBit Lan Adapter die ...

Router & Routing
Firewall Homeoffice
Frage von leon123Router & Routing6 Kommentare

Hallo zusammen, ich möchte meine beiden Rechner von der Firma vom Heimbereich abtrennen. Die Fritzbox kann leider nur den ...