Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Stark schwankende dsl Performance

Frage Netzwerke DSL, VDSL

Mitglied: eichi

eichi (Level 1) - Jetzt verbinden

06.10.2004, aktualisiert 18:47 Uhr, 4438 Aufrufe, 6 Kommentare

hallo zusammen,
auf unserem 2000-server läuft ken!dsl und der stellt auch die inetverbindung für unsere 2000-clients im netzerk zur verfügung.
seit einiegr zeit fällt das tempo, mit dem inetseiten geöffnet werden dramatisch ab.
dann kommt die meldung die seite könne nicht geöffnet werden.
plötzlich ist das tempo dann auf einmal wieder normal bis dieses verhalten irgendwann wieder auftritt.

bin total aufgeschmissen, weil ich mir das überhaupt nicht erklären kann.

ich bräuchte wirklich dringend einen tip, wo ich mit der fehlersuche anfangen kann.
Mitglied: lou-cypher25
06.10.2004 um 15:47 Uhr
1. Scanne mal nach Viren.
2. Überprüfe die eingetragenen DNS-Server
3. Nimm dir mal einen Sniffer und schaue Dich im Netzwerk um
4. Überlege was irgendwo im Haus, seit dem dieses Problem Auftritt, etwas geändert wurde

Habe schon erlebt, dass das Runterdrehen eines Heizkörpers oder das Versetzen einer Mikrowelle, Wunder bewirkt haben

Christian
Bitte warten ..
Mitglied: lou-cypher25
06.10.2004 um 15:49 Uhr
5. Setz Dich mal direkt vor den Ken-Srv und surf mal 'n bischen rum, ob dort die Performance auch von Zeit zu Zeit in die Knie geht.

6. Prüfe ob neue Kunden auf euren Knoten geschaltet wurden.

7. Prüfe die Workstations ob nicht jemand einen Tauschbörsenclient installiert hat.

Christian
Bitte warten ..
Mitglied: eichi
06.10.2004 um 17:18 Uhr
keine viren.
die in den ip-einstellungen eingetragenen dns-server entsprechen zumindest der ken-installationsanleitung.
mit nem sniffer muß ich mich erstmal vertraut machen.
bei uns im haus wird renoviert, allerdings 2etagen tiefer.
ich weiß nicht, ob's was damit zu tun haben kann, aber hier wurde das netzteil eines hubs getauscht. das neue netzteil hat eine niedrigere ampere-zahl als das ursprüngliche.
der ken-srv verhält sich genau so wie clients.
wir haben auch keine neuen kunden und tauschbörsenclients (o. ähliches) konnte ich ebenfalls nicht finden.

ich werde mich morgen mal mit nem sniffer vertraut machen.
hast du einen tip auf was ich in diesem zusammenhang zu achten hätte?

thx auf jeden fall schonmal
eichi
Bitte warten ..
Mitglied: lou-cypher25
06.10.2004 um 17:32 Uhr
also wenn der Ken ebenfalls dieses Phänomen aufzeigt, dann kannst du Dir den Sniffer sparen. Denn ich nehme an der Ken ist direkt an der DSL-Leitung angeschlossen, Wenn zwischen dem Ken-Srv un dem DSL-Endgerät noch ein Switch o.ä. dazwischen ist, dann geh mal direkt an das DSL ran.
So wie es sich für mich anhört solltest Du mal von von Deinem Provider die Leitung testen lassen, bzw. fragen ob neue Kunden an den selben knoten wie ihr angeschlossen wurden, also nicht ob ihr neue Kunden habt, sondern ob evtl. in eurem Versorgungsgebiet jmd. eine Standleitung o.ä. bekommen hat.

Christian
Bitte warten ..
Mitglied: eichi
06.10.2004 um 18:36 Uhr
hi (jetzt von zu hause)
das sollte ich auf jeden fall tun.

aber aber ich habe heute festgestellt, daß die clients auch dann einen langsamen oder abgebrochenen seitenaufbau haben können, obwohl der ken-srv dieses zum selben zeitpunkt für sich selbst recht flott erledigt.
ich bin nämlich heute von einer mitarbeiterin angerufen worden: "hier geht gar nichts!".
war aber selbst auf meiner eigenen ws recht flott im inet und der ken-srv konnte das auch (habe ich sofort ausprobiert).

ich habe echt bedenken, daß in unserem netz was verrutscht ist.
Bitte warten ..
Mitglied: eichi
06.10.2004 um 18:47 Uhr
das mit den kunden hatte ich falsch verstanden.
der ken-srv geht übrigens über eine steckkarte in den splitter.

und ... danke für für mühe
eichi
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Server 2016 Core als VM auf Win10 1607 - geht nicht

(1)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
Performance auswirkungen nach Daten DeDuplizierung (Windows Server 2012)? (17)

Frage von NetzwerkDude zum Thema Windows Server ...

Windows Server
Terminalserver, Performance (9)

Frage von Andreas-sca zum Thema Windows Server ...

LAN, WAN, Wireless
Proxy Performance-Probleme Testmöglichkeiten (4)

Frage von clubmate zum Thema LAN, WAN, Wireless ...

Windows Server
Sporadische Performance-Probleme auf RDS-Server (13)

Frage von Datenreise zum Thema Windows Server ...

Heiß diskutierte Inhalte
Off Topic
Mein Arbeitsplatz wurde Outgesourced (37)

Frage von Schroedingers.Katze zum Thema Off Topic ...

Windows Server
gelöst Windows Server Sicherung wirre Meldungen (21)

Frage von DKowalke zum Thema Windows Server ...

Windows 10
gelöst GPO wird bei manchen Rechnern nicht übernommen (20)

Frage von Hanuta zum Thema Windows 10 ...

Exchange Server
Shared Namespace und Standortwechsel eines Benutzers (17)

Frage von Hampek zum Thema Exchange Server ...