Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Start des Windows Explorers unterbinden

Frage Microsoft Windows Systemdateien

Mitglied: bruders-admin

bruders-admin (Level 1) - Jetzt verbinden

20.08.2007, aktualisiert 22.08.2007, 3672 Aufrufe, 4 Kommentare

Hallo zusammen!

Ich möchte mein System (Win XP Pro SP2) so einrichten, dass wenn der User sich anmeldet, der Explorer nicht gestartet wird. Das Ergebnis sieht so aus, das der Desktop total kahl ist (keine Taskleiste, keine Icons), wobei das System ordnungsgemäß läuft. Denn es ist weiterhin möglich über den Taskmanager Programme zu starten.

Vor einiger Zeit hatte ich das schon mal getestet, aber leider nicht dokumentiert. Nun brauche ich das aber produktiv.

Auch nach vielen Recherchen im Internet habe ich keine Antwort gefunden.

Für eure Hilfe wäre ich sehr dankbar.

Gruß

PS: Ich kann höchstwahrscheinlich erst gegen Mittwochvormittag die Antworten kommentieren.
Mitglied: paulepank
20.08.2007 um 19:03 Uhr
Hallo bruders-admin,

ich nehme an du meinst das

cu paulepank
Bitte warten ..
Mitglied: thekingofqueens
20.08.2007 um 19:28 Uhr
Microsoft Shared Computer Toolkit.
Bitte warten ..
Mitglied: bruders-admin
22.08.2007 um 10:30 Uhr
Hallo.

Vielen Dank für den Link.
Genau so eine Anleitung habe ich gesucht.
Bitte warten ..
Mitglied: paulepank
22.08.2007 um 10:50 Uhr
Hallo, dann bitte den Beitrag als gelöst markieren
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Batch & Shell
gelöst Start-Process mit -RedirectStandardOutput in der Windows Aufgabenplanung (7)

Frage von SaschaRD zum Thema Batch & Shell ...

Windows 10
gelöst Windows 10 Start-Probleme - Hilfe (10)

Frage von clragon zum Thema Windows 10 ...

Windows Update
Windows Update-Suche nach Win7 Neuinstallation wieder schneller (2)

Erfahrungsbericht von the-buccaneer zum Thema Windows Update ...

Windows Server
Windows Server 2012 R2 - Rechtevergabe gestört bei Netzlaufwerken (2)

Frage von Intruder0001 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...