Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SUSE Linux Enterprise Server 10 SP2 CPU-Geschwindigkeitsproblem

Frage Linux Suse

Mitglied: iceget

iceget (Level 2) - Jetzt verbinden

27.08.2008, aktualisiert 14:00 Uhr, 3990 Aufrufe, 2 Kommentare

Hallo Liebe Community,

und zwar habe ich folgendes Problem:

bei diesem SLES 10 SP2 Server handelt es sich um einen AMD DELL Server.
Die Geschwindkeit der CPU ändert sich je nach bedarf.

Ich habe schon versucht mittels YaST in den Powersaved einstellungen rum zu stellen,
aber leider ohne erfolg.

bei Debian wäre das ganze unter /etc/default/cpufrequtils.config wo ich einfach nur von ondemand auf performance umstellen muss.

Ich würde das gern so einstellen das der Server immer auf "performance" läuft.

Wie mach ich das in SLES 10 SP2?

Vielen Dank!

glg mAx
Mitglied: Rainman
27.08.2008 um 12:17 Uhr
Hi, kenn mich bei Servern jetzt nicht wirklich aus, aber bei Desktop PC´s kann man im Bios Q&Q ausschalten . mfg
Bitte warten ..
Mitglied: iceget
27.08.2008 um 14:00 Uhr
Hallo und danke für deine Antwort!

Das war's leider auch nicht.

Ich habe einfach folgende Pakete von SUSE 10 SP2 entfernt:
powersaved + cpufrequtils-set

lg mAx
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst IIS 8 URL Redirect für einzelne Subdomain auf Linux Apache Server (3)

Frage von julianstroebel zum Thema Windows Server ...

RedHat, CentOS, Fedora
gelöst Red Hat Enterprise Linux Server GPT-Festplatten aus Windows Server (7)

Frage von xxlukasxx zum Thema RedHat, CentOS, Fedora ...

Windows 10
Windows Server 2016 Standart und Windows 10 Enterprise (3)

Frage von EynMarc zum Thema Windows 10 ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (29)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Server-Hardware
Treiber für Server gesucht (15)

Frage von MeisterFuchs zum Thema Server-Hardware ...