Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Switch von reinem 3com Netzwerk auf gemischtes 3com und HP Netzwerk. Seitdem hohe Pingverluste! Was tun?

Frage Netzwerke LAN, WAN, Wireless

Mitglied: RS1984

RS1984 (Level 1) - Jetzt verbinden

06.12.2012 um 09:45 Uhr, 1683 Aufrufe, 7 Kommentare

Hallo zusammen,

seitdem ich unser Netzwerk von einem reinen 3Com Switch Netzwerk auf ein gemischtes Netzwerk (2 Switche wurden durch HP 4204vl ersetzt) umgebaut habe, spinnt hier wirklich alles rum. Ständig Pingverluste (80.000 Pings mit 1000 Verlusten). Hinzu kommen sehr hohe Antwortzeiten (bis zu 500ms).

Habt ihr einen Denkanstoß? Ich verzeifel daran seit 2 Tagen.....
Mitglied: jsysde
06.12.2012 um 09:46 Uhr
Moin moin,

mal die Uplinks zwischen den Switches gecheckt, evtl. FD/HD-Problem? CRC-Errors?

Cheers,
jsysde
Bitte warten ..
Mitglied: RS1984
06.12.2012 um 10:04 Uhr
Leider Nein, Errorcounter stehen bei allen Uplinks auf 0.
Bitte warten ..
Mitglied: s8bohnat
06.12.2012, aktualisiert um 10:31 Uhr
Hallo,
Seit etwa 8 Monaten konfrontiere ich immer wieder mit den defekten Switchen von HP. Manche Umtauschswitche gehen sofort wieder zurück wegen verschiedenen Defekten. Die Qualität hat gewaltig nachgelassen. Also die Hardware- und Firmware Mangel(eventuell!) darf man nicht auslassen.
Bitte warten ..
Mitglied: jsysde
06.12.2012 um 10:14 Uhr
Zitat von RS1984:
Leider Nein, Errorcounter stehen bei allen Uplinks auf 0.

VLANs am Start?

Cheers,
jsysde
Bitte warten ..
Mitglied: Deepsys
06.12.2012 um 10:22 Uhr
Hi,

und die üblich Verdächtigen: Full/HalfDuplex, AutoNeg.
Stell mal die Uplink Ports fest ein, hilft schon mal .

VG
Deepsys
Bitte warten ..
Mitglied: Dobby
07.12.2012 um 04:29 Uhr
Hallo RS1984,

alle Kabel gecheckt (fester Sitz/ abgebrochene Plastikklemme), Staub in einem LAN Port (Switch/Endgerät) und einfach Stecker drauf gepackt und nichts gemerkt, mal ein LAN Tester für ca. ~20 € besorgt und alles durch gemessen (falsche Verdrahtung), VLAN Tagging ist nicht korrekt, die Switch Ports mal durchgetauscht vielleicht hat einer ja irgend wann einmal einen statischen Knall/Funken abbekommen, was sind das denn für Switche Layer 2 oder Layer 3, sind diese Switche alle gleich schnell, neuste Firmware drauf, sind die Module
im Switch (HP 4204vl) nicht richtig eingerastet, sitzen die Stromkabel richtig fest, liegt es an den VALN´s
die Switch übergreifend aufgesetzt sind (Trunks),.....

Das kann eine Menge Gründe haben, so eine Ferndiagnose ist wirklich immer sehr schwer.

Gruß und viel Erfolg
Dobby
Bitte warten ..
Mitglied: aqui
07.12.2012 um 17:21 Uhr
Andere Möglichkeit ist ein nicht kompatibles Spanning Tree Verfahren oder ein partieller Loop ausgelöst durch diesen.
Du solltest zwingend checken WELCHES STP Verfahren du in beiden Welten einsetzt.
HP kann auf der ProCurve Billigschiene KEIN PVSTP sondern nur Single Span oder MSTP. Machst du auf dem neunen H3C Komponenten was anderes wie RSTP oder PVSTP hast du ein Problem wie deines.
Das passiert leider bei dem derzeitigen nicht kompatiblen Portfolio bei HP. Ein Grund die Finger von denen zu lassen im Netzwerk...
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen
gelöst Kann ich mit einem Switch ein neues Netzwerk erstellen? (7)

Frage von sandisk1 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst HP Proliant DL380 G7 - Windows Server 2012 R2 kein Netzwerk (5)

Frage von it-kolli zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Netzwerke
gelöst Standartgateway für Clients (21)

Frage von itsk-robert zum Thema Netzwerke ...

Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
gelöst Einzelnes Windows Update über GPO deinstallieren (16)

Frage von lordofremixes zum Thema Windows Server ...