Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sygate Firewall und CA Anti-Virus können nicht zusammen...

Frage Sicherheit Firewall

Mitglied: CeMeNt

CeMeNt (Level 2) - Jetzt verbinden

05.01.2009, aktualisiert 16:10 Uhr, 3507 Aufrufe, 3 Kommentare

Hallo Leute,

ich habe hier einen PC (WinXP, SP3, aktuell gepachted) auf dem die Sygate Personal Firewall läuft.
Nun habe ich das CA Anti-Virus R8.1 installiert.

Starte ich nun den Rechner neu, so bleibt er noch vor dem Anmelde-Bildschirm hängen
(Computereinstellungen werden übernommen)

Im Abgesicherten Modus fährt der Rechner dann aber schon hoch.
Hier habe ich den Sygate-Dienst deaktiviert.

Danach kann ich den PC normal starten
und ich hatte (vergeblich?) versucht, in der Firewall die entsprechende CA-EXEn als Ausnahmen zu definieren.

Aber nachdem ich die Firewall dann wieder aktiviert und den Rechner neugestartet habe geht wieder nix.


Der Rechner hängt in einer SBS2003 Domäne in einer OU. (Alle anderen Rechner in dieser OU funktionieren ohne Probleme)
Mein Problem-Rechner ist dabei auch der EINZIGE PC, auf dem die Sygate Firewall installiert ist.



Hat jemand noch eine Idee, was ich wohl machen kann, damit CA und Sygate beide laufen können?

Danke für alle Tipps,
Gruß CeMeNt
Mitglied: Arch-Stanton
05.01.2009 um 17:23 Uhr
Spare Dir das CA-Zeugs (siehe auch Test in der neuesten CT) und installiere einen richtigen Virenscanner. Mit dem CA-Mist habe ich auch nur schlechte Erfahrungen gemacht; ich würde das Zeugs als Malware bezeichnen.

Gruß,
Arch Stanton
Bitte warten ..
Mitglied: SarekHL
05.01.2009 um 21:01 Uhr
Da könnte es aber auch Probleme geben. Kaspersky 7 kam beispielsweise auch nicht mit der Sygate-Firewall zurecht. Wie es bei den aktuelleren Versionen ist weiß ich nicht, ich habe damals Sygate runtergeworfen und setze seitdem Kaspersky InternetSecurity ein. Ist eben immer am besten, wenn Anti-Viren-Software und Firewall vom gleichen Hersteller sind.
Bitte warten ..
Mitglied: CeMeNt
06.01.2009 um 07:46 Uhr
Moin Arch Stanton,

Spare Dir das CA-Zeugs
ja, so leicht ist das leider nicht.
Wir setzen schon mehrere Jahre CA ein. Unser Systemhaus tut dies ebenfalls bei fast allen seinen Kunden.
Somit haben wir eben erst im Dezember auf die aktuelle Version Upgegradet.

Hat jemand vielleicht noch eine andere Idee?

Gruß CeMeNt
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...