Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Symantec Antivirus: Bei Benutzern funktioniert der AutoUpdate nicht

Frage Sicherheit Sicherheits-Tools

Mitglied: wiwa

wiwa (Level 1) - Jetzt verbinden

30.11.2006, aktualisiert 13:56 Uhr, 4022 Aufrufe, 2 Kommentare

Hallo Admins,

wir haben bei der Arbeit viele verschiedene Einrichtungen an verschiedenen Standorten.
Aus diesem Grund haben wir auf allen Rechnern Symantec AntiVirus 10.0 als Client installiert. Wir installieren, da die Benutzer keine Rechte haben, als Administrator. Wir richten dort das AutoUpdate ein und er macht das erste Update auch einwandfrei.
Wenn jetzt der Benutzer angemeldet ist macht SAV kein einziges Update. Auch manuell kann man der Nenutzer der Update nicht starten, da es grau unterlegt ist.

Kennt einer von Euch dafür ne Lösung oder ein Lösungsansatz?

Vielen Dank!

wiwa
Mitglied: HackerX
30.11.2006 um 10:27 Uhr
Ich könnte mir vorstellen, dass die Benuter so enig reche haben das sie keine Updates asführen können. Oder hast du die ersten Updates auch schon mit den Usern gemacht?
Bitte warten ..
Mitglied: wiwa
30.11.2006 um 13:56 Uhr
nein, die ersten updates hab ich als admin gemacht.
müssen denn die ordner schreibrechte haben?
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 10
Windows 10 Update funktioniert nicht (8)

Frage von master3477 zum Thema Windows 10 ...

Outlook & Mail
Symantec Enterprise Vault - max. anzahl an archivierten Mails löschen

Frage von DataJoe zum Thema Outlook & Mail ...

MikroTik RouterOS
gelöst Mikrotik externe SD Card funktioniert nicht (9)

Frage von sebasscha zum Thema MikroTik RouterOS ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (11)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...