Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Symantec Backup Exec 12.5, startet die Wiederherstellung nicht

Frage Sicherheit Backup

Mitglied: h.tara

h.tara (Level 1) - Jetzt verbinden

28.10.2012 um 18:45 Uhr, 3967 Aufrufe, 5 Kommentare

Hi, schönen Abend an alle, vieleicht hat ja jemand eine Lösung für mein Problem.

Plattform:
MS Server 2003 (Domaincontroler)
Symantec Backup Exec 12.5 (tägliche Sicherun läuft einwandfrei)

Problem:
Wiederherstellungsauftrag von vier Ordnern (werden erkannt)geht in Warteschleife, startet aber nicht.

Pfad und Medium OK

hat vieleicht jemand eine Idee wie ich dieses Problem beheben könnte?
Vielen Dank im Voraus
Mitglied: Hakketas
28.10.2012, aktualisiert um 19:45 Uhr
Dienste schonmal neu gestartet?
Bitte warten ..
Mitglied: h.tara
28.10.2012 um 22:11 Uhr
Alle Dienste wurden neu gestartet, habe einen anderen Sicherungsauftrag zwischenzeitlich durchgeführt, einwandfrei.
Der Wiederherstellungauftrag geht bis in die Warteschlage und bleibt dort.
Bitte warten ..
Mitglied: Coreknabe
29.10.2012, aktualisiert um 08:34 Uhr
Moin,

hast Du alle verfügbaren Updates für Backup Exec eingespielt? Selber Updatestand auf Server und "Client"?

Verschiedene Wiederherstellungspfade probiert? Oder immer nur das Quell-Laufwerk?

Und wie lange bleibt der Auftrag in der Warteschlange? Wenn Du es vertreten kannst, mal so lange stehen lassen, bis ein Time Out o.ä. angezeigt wird. Dann hast Du zumindest einen Ansatz.

Gruß
Bitte warten ..
Mitglied: Deepsys
30.10.2012 um 13:54 Uhr
Hi,

Zitat von h.tara:
Alle Dienste wurden neu gestartet,
Hast du auch mal einfach den gesamten Server neugestartet, das bewirkt, gerade bei älteren BEs, schon mal Wunder

VG
Deepsys
Bitte warten ..
Mitglied: h.tara
30.10.2012 um 17:18 Uhr
Vielen Dank für die Antworten (* für Deepsys), nach Neustart des Servers war die Angelegenheit nach 30 min erledigt.
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Webbrowser
Internet Explorer schliesst direkt bei Start (10)

Frage von gabeBU zum Thema Webbrowser ...