Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Symantec Backup Exec Agent auf Terminal Server - Fenster ausblenden-minimiert starten

Frage Microsoft Windows Server

Mitglied: MiciR.

MiciR. (Level 1) - Jetzt verbinden

02.05.2011 um 12:47 Uhr, 4580 Aufrufe, 4 Kommentare

Ich grüße euch,

Nachdem Ihr mir schon häufig gute Tips geben konntet, probiere ich es mal erneut.
Ich habe schon ein wenig gesucht, aber nicht wirklich etwas passendes auf meine Problematik finden können.

Ich habe einen Server 2003R2 auf dem Symantec Backup Exec läuft. Die Agents sind auf den anderen Servern installiert, darunter auch auf einem Terminal Server (2003R2).
Wenn sich die User anmelden, bekommen die folgendes Fenster zu sehen, welches ausgeblendet werden sollte. Ich meine ich hatte schon mal einen Registry Eintrag gefunden und diesen gesetzt, finde Ihn aber nicht mehr. Denn ein halbes Jahr lang war Ruhe.

e675388d24b13704dfc3136a8991b9a0 - Klicke auf das Bild, um es zu vergrößern


Vielleicht hat ja jmd eine Idee oder einen Hinweis.

Grüße,
Micha
Mitglied: goscho
02.05.2011 um 16:13 Uhr
Hallo Micha,
ich habe eine ähnlich Konstellation wie du (W2K3-TS mit BE2010 Agent).

Ich habe mich als Domainadmin am TS angemeldet und das Häkchen aus dem Fenster (in deinem Bild) entfernt.
Danach kam es bei keinem User mehr, der sich anmeldete.
Bitte warten ..
Mitglied: MiciR.
04.05.2011 um 16:02 Uhr
Habs nochmal ausprobiert.

Als Admin den Harken nochmal reingemacht, abgemeldet, angemeldet, reingemacht. Neu gestartet. geht.

Thx,
Micha
Bitte warten ..
Mitglied: goscho
04.05.2011 um 21:07 Uhr
[OT]
Zitat von MiciR.:
Habs nochmal ausprobiert.
Als Admin den Harken nochmal reingemacht,
Stell ich mir sehr witzig vor, ein Admin beim Harken.
[/OT]
Bitte warten ..
Mitglied: MiciR.
04.05.2011 um 21:24 Uhr
Ich meinte das Häkchen xD


Ich werde morgen noch mal kurz auf den Server schauen. Denn habe heute bei einem anderen User gesehen das diese Problematik noch vorhanden ist. Echt merkwürdig.
Sind 2 Terminal Server. Auf einem ist es weg. Auf dem 2.ten ist es noch da.

Grüße,
Micha
Bitte warten ..
Neuester Wissensbeitrag
Heiß diskutierte Inhalte
Viren und Trojaner
gelöst Wie werde ich den Mist "fanli90" wieder los? (18)

Frage von Taumel zum Thema Viren und Trojaner ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (17)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...